<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="hy-AM" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="hy-AM" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="hy-AM" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="hy-AM" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hy-AM" class="no-js hy_AM"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Կարեն Հ. Գրիգորյանը` Պենանգ Օփենի միանձնյա առաջատար | A1Plus &#8211; Լուրեր Հայաստանից</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/style.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/a1plus.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/responsive.css" />
                <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/jscrollpane.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/bjqs.css">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/tooltipster.css">

        <link rel="shortcut icon" href="/favicon.ico">
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/wp-content/themes/boilerplate/print.css" media="print">
        <!--<![endif]-->


                    <meta property="og:title" content="Կարեն Հ. Գրիգորյանը` Պենանգ Օփենի միանձնյա առաջատար "/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.a1plus.am/1584302.html" />
            <meta property="og:image" content="http://www.a1plus.am/wp-content/uploads/2017/12/sport-chess-6.12.-364x205.jpg" />
            <meta property="og:description" content="Մեր շախմատիստը հաղթել է իր բոլոր պարտիաներում։" />
                <meta name="google-site-verification" content="SAKX6E1ZPxs80_VK0WZFLOyic6oMoI7VCz_sjjCI6Mg" />
        <meta name="description" content="«Ա1+». Ամենահրատապ եւ անաչառ տեղեկատվությունը Հայաստանից։ Լուրեր, տեսանյութեր. ուղիղ/online/ հեռարձակում ՝  Երեւանից եւ մյուս մարզերից, հարցազրույցներ՝  կարեւորագույն թեմաներով։  Քաղաքականություն, Հասարակություն, Մշակույթ, Սպորտ՝ ամեն ինչ մեկ կայքում">

        <link rel="alternate" type="application/rss+xml" title="A1Plus - Լուրեր Հայաստանից &raquo; Feed" href="http://www.a1plus.am/feed" />
<link rel="alternate" type="application/rss+xml" title="A1Plus - Լուրեր Հայաստանից &raquo; Comments Feed" href="http://www.a1plus.am/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.a1plus.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://www.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://www.a1plus.am/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.a1plus.am/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/page.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/www.a1plus.am\/wp-admin\/admin-ajax.php","ajaxnonce":"ba073261b3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.4.13'></script>
<link rel='https://api.w.org/' href='http://www.a1plus.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.a1plus.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.a1plus.am/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Որեւէ մեկը չի զարմանա, եթե Սերժ Սարգսյանը խախտի խոստումը և զբաղեցնի վարչապետի պաշտոնը»' href='http://www.a1plus.am/1584299.html' />
<link rel='next' title='Խոշոր և միջին բիզնեսը շուրջ 40 մլրդ դրամով ավելի հարկային եկամուտ է ապահովել. ՊԵԿ' href='http://www.a1plus.am/1584305.html' />

<link rel="canonical" href="http://www.a1plus.am/1584302.html" />
<link rel='shortlink' href='http://www.a1plus.am/?p=1584302' />
<link rel="alternate" type="application/json+oembed" href="http://www.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.a1plus.am%2F1584302.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.a1plus.am%2F1584302.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.79" /> -->
    <style type="text/css">
        .adkingprobanner.rollover {position: relative;}
        .adkingprobanner.rollover .akp_rollover_image {
            position: absolute;
            top: 0;
            left: 0;
            z-index: 1;
        }
        .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
        .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
        /* Add any CSS you would like to modify your banner ads here */    </style>
        <script type="text/javascript" src="http://www.a1plus.am/wp-content/themes/boilerplate/js/main.js"></script>
    <!-- Hotjar Tracking Code for a1plus.am -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:565207,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
    		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://www.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
</head>
    <body class="single single-post postid-1584302 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '116657145388614',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!--
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
//                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=408539205935150";
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=116657145388614";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

-->
        <div class="topmost-toggle-box top-search-cont" style="display: none;" id="topmost-toggle-box-search">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-search">
                    <div class="input-wrap" style="width: calc(100% - 197px);">
                        <input type="search" name="s" value="" class="search-input" style="width: 100%;">
                        <input type="hidden" name="cat" id="cat" value="-20"/>
                    </div>
                    <input type="submit" value="Որոնել" class="search-btn">
                </form>
            </div>
        </div>

        <div class="topmost-toggle-box top-search-option" style="display: none;" id="topmost-toggle-box-archive">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-archive">
                    <ul class="topmost-archive-inputs">
                        <li>
                            <div class="styled-select day">
                                <select name="day">
                                    <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6" selected>6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                                </select>
                            </div>
                        </li>
                        <li>
                            <div class="styled-select mount">
                                <select name="monthnum">
                                    <option value="1">Հունվար</option><option value="2">Փետրվար</option><option value="3">Մարտ</option><option value="4">Ապրիլ</option><option value="5">Մայիս</option><option value="6">Հունիս</option><option value="7">Հուլիս</option><option value="8">Օգոստոս</option><option value="9">Սեպտեմբեր</option><option value="10">Հոկտեմբեր</option><option value="11">Նոյեմբեր</option><option value="12" selected>Դեկտեմբեր</option>                                </select> 
                            </div>
                        </li>
                        <li>          
                            <div class="styled-select year">
                                <select name="year">
                                    <option value="2017" selected>2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option>                                </select> 
                            </div>
                        </li>
                        <li><input type="submit" value="Ցուցադրել" class="search-btn"></li>
                    </ul>
                </form>
            </div>
        </div>

        <header role="banner" class="clearfix topmost">
            <div class="clearfix wrapper" style="position: relative;">

                <h1>
                    <a href="http://www.a1plus.am/" title="A1Plus &#8211; Լուրեր Հայաստանից" rel="home" id="site_logo">
                        <img src="/images/logo.png">
                    </a>
                </h1>
                <div class="menu-top"><ul id="menu-topmostmenu" class="menu"><li id="menu-item-100010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100010"><a href="/live">ՈՒՂԻՂ</a></li>
<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100011"><a href="http://www.a1plus.am/category/videos">ՏԵՍԱԴԱՐԱՆ</a></li>
<li id="menu-item-100012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100012"><a href="/qo-achqerov/">ՔՈ ԱՉՔԵՐՈՎ</a></li>
<li id="menu-item-1296579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296579"><a href="http://www.a1plus.am/blog">ԲԼՈԳ</a></li>
<li id="menu-item-100016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100016"><a>ԱՐԽԻՎ</a></li>
<li id="menu-item-100015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100015"><a>ՈՐՈՆԵԼ</a></li>
</ul></div>
                <div class="flag-wrapper">
                    <a href="http://www.a1plus.am/" class="lng-select lng-active">Հայ</a>
                    <a href="http://ru.a1plus.am/" class="lng-select ">Рус</a>
                    <a href="http://en.a1plus.am/" class="lng-select ">Eng</a>

                </div>

                <div class="header-meteo-currency-wrapper">   

                    <div class="rate_curse">
            <span class="currency-icon-usd">484.96</span>  
            <span class="currency-icon-euro">573.47</span>
            <div class="rate_infom">
                <span><a class="ISO">USD</a><a class="rate">484.96</a><div class="diferance_green">0.30</div></span>
                <span><a class="ISO">GBP</a><a class="rate">649.17</a><div class="diferance_red">-1.58</div></span>
                <span><a class="ISO">EUR</a><a class="rate">573.47</a><div class="diferance_red">-1.05</div></span>
                <span><a class="ISO">RUB</a><a class="rate">8.22</a><div class="diferance_red">-0.04</div></span>
            </div>
        </div>                    <span class="meteo-icon-wrapper" id="weather">Երևան 1 °<span class="meteo-whater-icon-26"></span>
            <div class="inform">
                <h3 style="margin: 0;">Երևան</h3>
                <div class="inform_date">06.12.17 18:45</div>
                <div class="inform_temp"><span class="meteo-whater-icon-26"></span>1°</div>
                <div class="clearfix" style="border-bottom: 1px solid #c1c1c1;padding-bottom: 5px;margin-bottom: 5px;"></div>
                <span class="inform_item">Օդի հար. խոնավություն</span><span class="inform_res">77 %</span>
                <span class="inform_item">Մթնոլորտային ճնշում</span><span class="inform_res">29698.64 մմ ս.ս</span>
                <span class="inform_item">ՈՒՄ ինդեքս</span><span class="inform_res">0</span>
            </div>
        </span>
                </div>
            </div>
        </header>


        <div class="navigation-box  top-navigation">
            <div class="clearfix wrapper">
                <nav id="access" role="navigation">
                    <ul class="header-social-btns">
                        <li><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                        <li><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                        <li><a target="_blank" href="/feed/" class="btn-ico rss">RSS</a></li>
                    </ul>
                    <div class="menu-header"><ul id="menu-primarymenu" class="menu"><li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="/">Սկիզբ</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100002"><a href="http://www.a1plus.am/category/news/politics">Քաղաքականություն</a></li>
<li id="menu-item-100003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100003"><a href="http://www.a1plus.am/category/news/economy">Տնտեսություն</a></li>
<li id="menu-item-100004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100004"><a href="http://www.a1plus.am/category/news/social">Հասարակություն</a></li>
<li id="menu-item-100005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100005"><a href="http://www.a1plus.am/category/news/culture">Մշակույթ</a></li>
<li id="menu-item-100006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100006"><a href="http://www.a1plus.am/category/news/regions">Մարզեր</a></li>
<li id="menu-item-100007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100007"><a href="http://www.a1plus.am/category/news/sports">Սպորտ</a></li>
<li id="menu-item-100008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100008"><a href="http://www.a1plus.am/category/business">Բիզնես</a></li>
<li id="menu-item-100009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100009"><a href="http://www.a1plus.am/category/news/interview">Հարցազրույց</a></li>
</ul></div>                </nav><!-- #access -->
            </div>
        </div>



        

        <section id="content" role="main" class="clearfix aligncenter wrapper">

            <div class="row">

<div class="span8" style="padding: 0 12px 0 0 ">

    <div class='adkingprobanneradsense single-post-area1 akpbanner banner1557765' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- erkrord ej nerqev responsiv hayeren -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-slot="5692915865"
data-language="ru"
data-language="ru"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                <article id="post-1584302" class="fullarticle post-1584302 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-378">
                <h1 class="single-post-title">Կարեն Հ. Գրիգորյանը` Պենանգ Օփենի միանձնյա առաջատար </h1>
                <div class="clearfix entry-meta">
                    <ul>
                        <li>17:42 | Դեկտեմբեր 6,2017 | <span style="color: #B42E41">Սպորտ</span> <li class="post_trans_url"><a href="http://ru.a1plus.am/?post_type=post&p=1343978">Рус</a></li><li class="post_trans_url"><a href="http://en.a1plus.am/?post_type=post&p=1267653">Eng</a></li></li>
                        <li style=" position: relative; padding-top: 0; padding-bottom: 0; background: 0; float: right; height: 21px; margin-top: 4px; padding-right: 0; margin-right: 5px;">
                            <div class="fb-share-button" data-href="http://www.a1plus.am/1584302.html"  data-width="140" data-size="small" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-mobile-iframe="true" target="_blank"></div> 

                           <!-- <div class="fb-share-button" data-href="" data-layout="button_count" data-show-faces="false" data-send="true" > -->

                            <!--<div class="fb-like" data-href="" data-width="140" data-layout="button_count" data-show-faces="false" data-send="true"></div>-->
                        </li>
                    </ul>
                </div><!-- .entry-meta -->

                <div class="clearfix entry-content">

                    



                    <div class="featured-photo"><img width="472" height="265" src="http://www.a1plus.am/wp-content/uploads/2017/12/sport-chess-6.12.-472x265.jpg" class="attachment-large size-large wp-post-image" alt="sport chess 6.12." title="Կարեն Հ. Գրիգորյանը` Պենանգ Օփենի միանձնյա առաջատար" 0="Կարեն Հ. Գրիգորյանը` Պենանգ Օփենի միանձնյա առաջատար" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/sport-chess-6.12.-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/sport-chess-6.12.-472x265.jpg 472w, http://www.a1plus.am/wp-content/uploads/2017/12/sport-chess-6.12..jpg 700w" sizes="(max-width: 472px) 100vw, 472px" /></div>


                    <p>Մալազիայում ընթացող շախմատի Պենանգ Օփեն միջազգային մրցաշարում 5 տուրից հետո մրցաշարային աղյուսակը միանձնյա գլխավորում է մեր գրոսմայստեր Կարեն Հ. Գրիգորյանը։ Նա միակն է, որը հաղթել է իր բոլոր պարտիաներում եւ վաստակել 5 միավոր։ Նրան հաջորդում են 4 շախմատիստ, որոնք զիջում են կեսական միավորով։</p>
<p>Վաղը կայանալիք 6-րդ տուրում Կարեն Հ. Գրիգորյանը սպիտակներով կհանդիպի հենց նրանցից մեկի՝ վիետնամցի գրոսմայստեր Նգուեն Դուկ Հոայի հետ։</p>


                    
                    <script type="text/javascript">
                        var post_id = 1584302;
                    </script>

                </div><!-- .entry-content -->

                <div class="clearfix entry-meta bottom-meta">
                    <ul>
                        <li class="post-viwe-count">Views <b class="viewscount"></b></li>
                        <li class="print-article">
                            <span href="">Տպել</span>
                        </li>
                        <li class="post_trans_url"><a href="http://ru.a1plus.am/?post_type=post&p=1343978">Рус</a></li><li class="post_trans_url"><a href="http://en.a1plus.am/?post_type=post&p=1267653">Eng</a></li>                        <li class="soc-share" style="width: 60px;"> 
                            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>                             
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cb978c432bda3b3"></script>                                   
                        </li>
                        <li class="soc-share"><div id="ok_shareWidget"></div>
                            <script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "http://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertShareWidget(id, did, st);
                                        }, 0);
                                    }
                                }
                            };
                            d.documentElement.appendChild(js);
                        }(document, "ok_shareWidget", "http://www.a1plus.am/1584302.html", "{width:100,height:30,st:'straight',sz:20,nt:1}");
                            </script></li>
                        <li class="soc-share">
                            <a class="addthis_button_tweet" tw:via="addthis"></a> 
                        </li>

                        <li class="soc-share">
                            <div class="fb-share-button" data-href="http://www.a1plus.am/1584302.html" data-width="140" data-size="small"  data-layout="button_count" data-show-faces="false" data-send="true" data-mobile-iframe="true" target="_blank">
                                <a class="fb-xfbml-parse-ignore"  href="http://www.a1plus.am/1584302.html">Share</a>
                            </div>
                        </li>


                    </ul>
                </div>
            </article><!-- #post-## -->
        
    <div class="clearfix">

        <div class='adkingprobanneradsense single-post-ads-area-2 akpbanner banner1577201' style="overflow: hidden;"><div id="SC_TBlock_187184" class="SC_TBlock">loading <script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "187184",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div> </div>
    </div>

    <div class="clearfix single-bottom-block" style="margin-top: 15px;">
        <div class="clearfix category-block-s"><h2 class="plain-title">ՆՄԱՆ ՆՅՈՒԹԵՐ</h2><div class="clearfix"><article class="child_"><a href="http://www.a1plus.am/1584016.html" rel="bookmark" title="Ուղիղ. Անանդ – Արոնյան. Պայքար միավորի համար"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/a1chess-aronyan-5.12.-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a1+chess aronyan 5.12." title="Ուղիղ. Անանդ – Արոնյան. Պայքար միավորի համար" 0="Ուղիղ. Անանդ – Արոնյան. Պայքար միավորի համար" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/a1chess-aronyan-5.12.-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/a1chess-aronyan-5.12.-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/a1chess-aronyan-5.12..jpg 677w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ուղիղ. Անանդ – Արոնյան. Պայքար միավորի համար</span></a></article><article class="child_"><a href="http://www.a1plus.am/1583845.html" rel="bookmark" title="Հրատ Մելքումյանը չորրորդ հաղթանակը տոնեց Լոնդոնում"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a1+melkumyan" title="Հրատ Մելքումյանը չորրորդ հաղթանակը տոնեց Լոնդոնում" 0="Հրատ Մելքումյանը չորրորդ հաղթանակը տոնեց Լոնդոնում" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan-768x432.jpg 768w, http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan.jpg 1000w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Հրատ Մելքումյանը չորրորդ հաղթանակը տոնեց Լոնդոնում</span></a></article><article class="child_"><a href="http://www.a1plus.am/1583723.html" rel="bookmark" title="Ուղիղ. Արոնյան – Կարյակին. Առաջին հաղթանակի սպասումով"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/sport-aronyan-4.12.-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sport aronyan 4.12." title="Ուղիղ. Արոնյան – Կարյակին. Առաջին հաղթանակի սպասումով" 0="Ուղիղ. Արոնյան – Կարյակին. Առաջին հաղթանակի սպասումով" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/sport-aronyan-4.12.-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/sport-aronyan-4.12.-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/sport-aronyan-4.12..jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ուղիղ. Արոնյան – Կարյակին. Առաջին հաղթանակի սպասումով</span></a></article><article class="child_"><a href="http://www.a1plus.am/1583630.html" rel="bookmark" title="Գրոսմայստեր Հրանտ Մելքումյանը գլխավորեց Լոնդոնի մրցաշարը"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/a1chess-london-1-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a1+chess london-1" title="Գրոսմայստեր Հրանտ Մելքումյանը գլխավորեց Լոնդոնի մրցաշարը" 0="Գրոսմայստեր Հրանտ Մելքումյանը գլխավորեց Լոնդոնի մրցաշարը" /><span class="entry-title">Գրոսմայստեր Հրանտ Մելքումյանը գլխավորեց Լոնդոնի մրցաշարը</span></a></article></div></div>    </div>

    <div class="clearfix single-bottom-block">
                <div class="clearfix category-block-s"><h2 class="plain-title">ԱՅԼ ԼՈՒՐԵՐ ԱՅՍ ԲԱԺՆԻՑ</h2><div class="clearfix">        <article class="child_1"><a href="http://www.a1plus.am/1584295.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/sport-futbol-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sport futbol" title="ՀՀ Մ-17 հավաքականը մասնակցեց վիճակահանությանը, իսկ Մ-19-ը՝ ոչ" 0="ՀՀ Մ-17 հավաքականը մասնակցեց վիճակահանությանը, իսկ Մ-19-ը՝ ոչ" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/sport-futbol-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/sport-futbol-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/sport-futbol.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">ՀՀ Մ-17 հավաքականը մասնակցեց վիճակահանությանը, իսկ Մ-19-ը՝ ոչ</span></a>
        </article>

                <article class="child_2"><a href="http://www.a1plus.am/1584128.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan-1-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a1+melkumyan (1)" title="Հրանտ Մելքումյանը շարունակում է լոնդոնյան հաղթարշավը" 0="Հրանտ Մելքումյանը շարունակում է լոնդոնյան հաղթարշավը" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan-1-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan-1-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/a1melkumyan-1.jpg 604w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Հրանտ Մելքումյանը շարունակում է լոնդոնյան հաղթարշավը</span></a>
        </article>

                <article class="child_3"><a href="http://www.a1plus.am/1584084.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/EFD5FB44-E778-4601-A975-70EF76051790_cx0_cy9_cw0_w1023_r1_s-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="EFD5FB44-E778-4601-A975-70EF76051790_cx0_cy9_cw0_w1023_r1_s" title="ՄՕԿ-ը հեռացրեց Ռուսաստանի հավաքականին ձմեռային Օլիմպիական խաղերից" 0="ՄՕԿ-ը հեռացրեց Ռուսաստանի հավաքականին ձմեռային Օլիմպիական խաղերից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/EFD5FB44-E778-4601-A975-70EF76051790_cx0_cy9_cw0_w1023_r1_s-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/EFD5FB44-E778-4601-A975-70EF76051790_cx0_cy9_cw0_w1023_r1_s-768x432.jpg 768w, http://www.a1plus.am/wp-content/uploads/2017/12/EFD5FB44-E778-4601-A975-70EF76051790_cx0_cy9_cw0_w1023_r1_s.jpg 1023w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">ՄՕԿ-ը հեռացրեց Ռուսաստանի հավաքականին ձմեռային Օլիմպիական խաղերից</span></a>
        </article>

                <article class="child_4"><a href="http://www.a1plus.am/1584074.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/a1mu-cska-5.12.-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a1+mu-cska 5.12." title="Ուղիղ. «Մանչեսթեր Յունայթեդ» &#8211; ԲԿՄԱ. Մխիթարյանը բացակայում է հայտացուցակից" 0="Ուղիղ. «Մանչեսթեր Յունայթեդ» &#8211; ԲԿՄԱ. Մխիթարյանը բացակայում է հայտացուցակից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/a1mu-cska-5.12.-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/a1mu-cska-5.12.-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/a1mu-cska-5.12..jpg 725w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Ուղիղ. «Մանչեսթեր Յունայթեդ» - ԲԿՄԱ. Մխիթարյանը բացակայում է հայտացուցակից</span></a>
        </article>

        </div></div>    </div>

    <div class="video-carousel-outer-wrapper">
    <div class="video-hidden-frame">
        <div class="video-ifream-banner" style="background:#E7E7E7;width: 157px;height: 316px;float: left;">
            <div class='adkingprobanneradsense home-page-video-carusel akpbanner banner1484495' style="overflow: hidden;"><div style="margin-bottom: 14px;box-shadow: 0 0 1px #c1c1c1; height: 316px; width: 157px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bacvac videoi koxqy -->
<ins class="adsbygoogle"
     style="display:inline-block;width:157px;height:316px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="2357513464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>        </div> 
        <div class="video-player-box-close"></div>
        <div class="video-player-inner"></div>
    </div>
    <div class="clearfix video-carousel-wrapper unselectable">
        <h4><a href="http://www.a1plus.am/category/videos">Տեսանյութեր</a></h4>
        <span class="prev">&lt;</span>
        <span class="next">&gt;</span>

        <ul id="video-carousel-playlists" class="playlists"><li id="menu-item-1273177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273177"><a href="http://www.a1plus.am/category/videos">Բոլորը</a></li>
<li id="menu-item-1525105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1525105"><a href="http://www.a1plus.am/category/videos/election-calendar">Ընտրական օրացույց</a></li>
<li id="menu-item-1273180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273180"><a href="http://www.a1plus.am/category/videos/ayb-fe">Այբ-Ֆե+</a></li>
<li id="menu-item-1273179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273179"><a href="http://www.a1plus.am/category/videos/ps">P.S.</a></li>
<li id="menu-item-1489772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489772"><a href="http://www.a1plus.am/category/videos/kiraki">Կիրակի</a></li>
<li id="menu-item-1273181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273181"><a href="http://www.a1plus.am/category/videos/mshakuyt">Մշակույթ</a></li>
<li id="menu-item-1273178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273178"><a href="http://www.a1plus.am/category/videos/a1">A1+</a></li>
</ul>
        <div class="video-carousel" id="video-carousel">
            <ul>
                <li><article class="clearfix"><a href="http://www.a1plus.am/1584251.html" data-youtubeid="oy-JZGhvWxU"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oy-JZGhvWxU" title="Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից" 0="Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից</span>
            <span class="playicon">15:22</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584176.html" data-youtubeid="K0anDg5Yw60"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="K0anDg5Yw60" title="Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից" 0="Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից</span>
            <span class="playicon">12:10</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584178.html" data-youtubeid="bI6g42WfxVc"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bI6g42WfxVc" title="Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը" 0="Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը</span>
            <span class="playicon">12:03</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584158.html" data-youtubeid="mvCUzDRpaYI"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mvCUzDRpaYI" title="Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն" 0="Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն</span>
            <span class="playicon">11:29</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584160.html" data-youtubeid="CLSHEgMUWdw"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CLSHEgMUWdw" title="Աղվան Վարդանյան" 0="Աղվան Վարդանյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Աղվան Վարդանյան</span>
            <span class="playicon">11:28</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584162.html" data-youtubeid="tH5quWK1PDc"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tH5quWK1PDc" title="Գեւորգ  Գորգիսյան" 0="Գեւորգ  Գորգիսյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Գեւորգ  Գորգիսյան</span>
            <span class="playicon">11:27</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584146.html" data-youtubeid="ls9en_UZ94w"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/ls9en_UZ94w-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ls9en_UZ94w" title="Գոնե երկու տարի  ջրի կառավարողը  սակագինը  չպահի՞" 0="Գոնե երկու տարի  ջրի կառավարողը  սակագինը  չպահի՞" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/ls9en_UZ94w-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/ls9en_UZ94w.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Գոնե երկու տարի  ջրի կառավարողը  սակագինը  չպահի՞</span>
            <span class="playicon">11:18</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584137.html" data-youtubeid="mEr6XHZFZM0"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/mEr6XHZFZM0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mEr6XHZFZM0" title="Նիկոլ Փաշինյան. մարդիկ ուղեգրերը ձեռքը չեն կարողանում վիրահատվել" 0="Նիկոլ Փաշինյան. մարդիկ ուղեգրերը ձեռքը չեն կարողանում վիրահատվել" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/mEr6XHZFZM0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/mEr6XHZFZM0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Նիկոլ Փաշինյան. մարդիկ ուղեգրերը ձեռքը չեն կարողանում վիրահատվել</span>
            <span class="playicon">11:10</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584139.html" data-youtubeid="OqIV7rVPtYc"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/OqIV7rVPtYc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OqIV7rVPtYc" title="ՀՀ ֆինանսների նախարար Վարդան Արամյանը ներկայացնում է  բյուջեի նախագիծը" 0="ՀՀ ֆինանսների նախարար Վարդան Արամյանը ներկայացնում է  բյուջեի նախագիծը" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/OqIV7rVPtYc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/OqIV7rVPtYc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">ՀՀ ֆինանսների նախարար Վարդան Արամյանը ներկայացնում է  բյուջեի նախագիծը</span>
            <span class="playicon">11:06</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584141.html" data-youtubeid="_c5M1n37GIM"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/_c5M1n37GIM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="_c5M1n37GIM" title="Սամվել Ալեքսանյանը ներկա չէ, սակայն, ինչ-որ հրաշքով՝ հեռակա կարգով, մասնակցում է քվեարկությանը" 0="Սամվել Ալեքսանյանը ներկա չէ, սակայն, ինչ-որ հրաշքով՝ հեռակա կարգով, մասնակցում է քվեարկությանը" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/_c5M1n37GIM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/_c5M1n37GIM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Սամվել Ալեքսանյանը ներկա չէ, սակայն, ինչ-որ հրաշքով՝ հեռակա կարգով, մասնակցում է քվեարկությանը</span>
            <span class="playicon">11:05</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584143.html" data-youtubeid="GXKFjSl2Y70"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/GXKFjSl2Y70-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GXKFjSl2Y70" title="Աժ Live" 0="Աժ Live" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/GXKFjSl2Y70-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/GXKFjSl2Y70.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Աժ Live</span>
            <span class="playicon">09:56</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584093.html" data-youtubeid="UeKkW09BYWw"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/UeKkW09BYWw-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="UeKkW09BYWw" title="AYB FE + 04 12 17" 0="AYB FE + 04 12 17" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/UeKkW09BYWw-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/UeKkW09BYWw.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">AYB FE + 04 12 17</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584059.html" data-youtubeid="VDv2D_qdxg4"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/VDv2D_qdxg4-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="VDv2D_qdxg4" title="Նվագախումբ, որտեղ արագ սերնդափոխությունը օրինաչափ երևույթ է" 0="Նվագախումբ, որտեղ արագ սերնդափոխությունը օրինաչափ երևույթ է" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/VDv2D_qdxg4-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/VDv2D_qdxg4.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Նվագախումբ, որտեղ արագ սերնդափոխությունը օրինաչափ երևույթ է</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584047.html" data-youtubeid="O5K7W6pw7_0"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/O5K7W6pw7_0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="O5K7W6pw7_0" title="Ցվասման-Փաթիլներ. Եվգենի Բրախմանի կատարմամբ" 0="Ցվասման-Փաթիլներ. Եվգենի Բրախմանի կատարմամբ" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/O5K7W6pw7_0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/O5K7W6pw7_0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ցվասման-Փաթիլներ. Եվգենի Բրախմանի կատարմամբ</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584040.html" data-youtubeid="pQZqnTgJFvA"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/pQZqnTgJFvA-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pQZqnTgJFvA" title="ՊԵԿ նախագահի տեղակալը տուժել է թանկացումից" 0="ՊԵԿ նախագահի տեղակալը տուժել է թանկացումից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/pQZqnTgJFvA-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/pQZqnTgJFvA.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">ՊԵԿ նախագահի տեղակալը տուժել է թանկացումից</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584042.html" data-youtubeid="ghtDve5Jicw"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/ghtDve5Jicw-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ghtDve5Jicw" title="Զինվոր տալիս ենք, հարկ տալիս ենք, մեր պահանջը չեն կատարում. արծվաշենցիներ" 0="Զինվոր տալիս ենք, հարկ տալիս ենք, մեր պահանջը չեն կատարում. արծվաշենցիներ" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/ghtDve5Jicw-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/ghtDve5Jicw.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Զինվոր տալիս ենք, հարկ տալիս ենք, մեր պահանջը չեն կատարում. արծվաշենցիներ</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584003.html" data-youtubeid="LawrD3UILGY"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/LawrD3UILGY-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="LawrD3UILGY" title="Անտուն հայացքը՝ հանուն բռնության ենթարկված կենդանիների" 0="Անտուն հայացքը՝ հանուն բռնության ենթարկված կենդանիների" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/LawrD3UILGY-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/LawrD3UILGY.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Անտուն հայացքը՝ հանուն բռնության ենթարկված կենդանիների</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1584005.html" data-youtubeid="_5G7XPyabiI"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/_5G7XPyabiI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="_5G7XPyabiI" title="Ու՞մ պապն է Սերժ Սարգսյանը՝  Ն  Փաշինյանի հարցը" 0="Ու՞մ պապն է Սերժ Սարգսյանը՝  Ն  Փաշինյանի հարցը" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/_5G7XPyabiI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/_5G7XPyabiI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ու՞մ պապն է Սերժ Սարգսյանը՝  Ն  Փաշինյանի հարցը</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1583973.html" data-youtubeid="sKd244i6MEM"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/sKd244i6MEM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sKd244i6MEM" title="Արծվաշենցիների ճանապարհը փակել են, որ չգային Երեւան" 0="Արծվաշենցիների ճանապարհը փակել են, որ չգային Երեւան" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/sKd244i6MEM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/sKd244i6MEM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Արծվաշենցիների ճանապարհը փակել են, որ չգային Երեւան</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1583906.html" data-youtubeid="9rnd9Zzzi1c"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/9rnd9Zzzi1c-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="9rnd9Zzzi1c" title="Խոստանում են իրազեկել եւ տնտեսվարողները խնդիրներ չեն ունենա" 0="Խոստանում են իրազեկել եւ տնտեսվարողները խնդիրներ չեն ունենա" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/9rnd9Zzzi1c-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/9rnd9Zzzi1c.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Խոստանում են իրազեկել եւ տնտեսվարողները խնդիրներ չեն ունենա</span>
            <span class="playicon">05 Դեկ</span></a>
        </article></li>            </ul>
        </div>
    </div>
</div>  

    <p>&nbsp;</p>
    <p>&nbsp;</p>
    <p>&nbsp;</p>

</div>

<div class="sidebar sidebar-single span3 single-post-sidebar">

    <div class='adkingprobanneradsense single-page-first-widget-area akpbanner banner1565433' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asinxr 2rd ej nerqev aj -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
data-ad-language="ru"
     data-language="ru"
    data-ad-slot="6796281069"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="tab-switcher newsfeed-tabs">
            <span class="unselectable tab-button active-btn" rel="sw-news-tab">Լրահոս</span>
            <span class="unselectable tab-button last-tab-button" rel="sw-video-tab">Տեսանյութեր</span>
            <div class="widget-tab active-tab scroll-pane" id="sw-news-tab">

                <div class="newsfeed-articles newsfeed-articles-tiny news_feed_list">
            <article id="newsfeed-1584327" data-date="2017-12-06 18:34" class=""><a href="http://www.a1plus.am/1584327.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/melieta-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="melieta" title="«Թանկացումներն արհեստական են, որպեսզի կարողանան իրենց դախոդներն ապահովեն»" 0="«Թանկացումներն արհեստական են, որպեսզի կարողանան իրենց դախոդներն ապահովեն»" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/melieta-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/melieta-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/melieta.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:34</span> «Թանկացումներն արհեստական են, որպեսզի կարողանան իրենց դախոդներն ապահովեն»</span></a>
            </article>
            <article id="newsfeed-1584324" data-date="2017-12-06 18:22" class=""><a href="http://www.a1plus.am/1584324.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/eahk-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="eahk" title="Էդ. Նալբանդյանը հանդիպել է ԵԱՀԿ ՄԽ համանախագահների հետ" 0="Էդ. Նալբանդյանը հանդիպել է ԵԱՀԿ ՄԽ համանախագահների հետ" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/eahk-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/eahk-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/eahk.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:22</span> Էդ. Նալբանդյանը հանդիպել է ԵԱՀԿ ՄԽ համանախագահների հետ</span></a>
            </article>
            <article id="newsfeed-1584321" data-date="2017-12-06 18:17" class=""><a href="http://www.a1plus.am/1584321.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/kgn-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kgn" title="Անցնում են համընդհանուր ներառական կրթության համակարգի" 0="Անցնում են համընդհանուր ներառական կրթության համակարգի" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/kgn-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/kgn-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/12/kgn.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:17</span> Անցնում են համընդհանուր ներառական կրթության համակարգի</span></a>
            </article>
            <article id="newsfeed-1584319" data-date="2017-12-06 18:05" class=""><a href="http://www.a1plus.am/1584319.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2016/10/maraxux-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="maraxux" title="Մի շարք ավտոճանապարհներին ձյուն, բուք և մառախուղ է" 0="Մի շարք ավտոճանապարհներին ձյուն, բուք և մառախուղ է" srcset="http://www.a1plus.am/wp-content/uploads/2016/10/maraxux-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2016/10/maraxux.jpg 500w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:05</span> Մի շարք ավտոճանապարհներին ձյուն, բուք և մառախուղ է</span></a>
            </article>
            <article id="newsfeed-1584317" data-date="2017-12-06 18:03" class=""><a href="http://www.a1plus.am/1584317.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2014/04/ssfs-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="snndi anvtangutyun" title="Ադրբեջանական մակնշմամբ կոնֆետ նշված հասցեում չի եղել" 0="Ադրբեջանական մակնշմամբ կոնֆետ նշված հասցեում չի եղել" srcset="http://www.a1plus.am/wp-content/uploads/2014/04/ssfs-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2014/04/ssfs-363x205.jpg 363w, http://www.a1plus.am/wp-content/uploads/2014/04/ssfs-470x265.jpg 470w, http://www.a1plus.am/wp-content/uploads/2014/04/ssfs.jpg 472w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:03</span> Ադրբեջանական մակնշմամբ կոնֆետ նշված հասցեում չի եղել</span></a>
            </article>
            <article id="newsfeed-1584308" data-date="2017-12-06 17:55" class=""><a href="http://www.a1plus.am/1584308.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/tolma-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tolma" title="«Տոլմայի» պատրաստման ադրբեջանական եղանակը` մշակութային արժեք" 0="«Տոլմայի» պատրաստման ադրբեջանական եղանակը` մշակութային արժեք" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/tolma-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/tolma.jpg 500w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">17:55</span> «Տոլմայի» պատրաստման ադրբեջանական եղանակը` մշակութային արժեք</span></a>
            </article></div>                <div data-category="30" data-style="news" data-offset="6" data-destination="sw-news-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
            <div class="widget-tab scroll-pane" id="sw-video-tab">
                <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1584251" data-date="2017-12-06 15:22" class=""><a href="/category/videos/?vid=1584251#videoid=oy-JZGhvWxU" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oy-JZGhvWxU" title="Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից" 0="Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">15:22</span> Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից</span></a>
            </article>
            <article id="newsfeed-1584176" data-date="2017-12-06 12:10" class=""><a href="/category/videos/?vid=1584176#videoid=K0anDg5Yw60" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="K0anDg5Yw60" title="Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից" 0="Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">12:10</span> Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից</span></a>
            </article>
            <article id="newsfeed-1584178" data-date="2017-12-06 12:03" class=""><a href="/category/videos/?vid=1584178#videoid=bI6g42WfxVc" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bI6g42WfxVc" title="Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը" 0="Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">12:03</span> Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը</span></a>
            </article>
            <article id="newsfeed-1584158" data-date="2017-12-06 11:29" class=""><a href="/category/videos/?vid=1584158#videoid=mvCUzDRpaYI" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mvCUzDRpaYI" title="Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն" 0="Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">11:29</span> Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն</span></a>
            </article>
            <article id="newsfeed-1584160" data-date="2017-12-06 11:28" class=""><a href="/category/videos/?vid=1584160#videoid=CLSHEgMUWdw" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CLSHEgMUWdw" title="Աղվան Վարդանյան" 0="Աղվան Վարդանյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">11:28</span> Աղվան Վարդանյան</span></a>
            </article>
            <article id="newsfeed-1584162" data-date="2017-12-06 11:27" class=""><a href="/category/videos/?vid=1584162#videoid=tH5quWK1PDc" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tH5quWK1PDc" title="Գեւորգ  Գորգիսյան" 0="Գեւորգ  Գորգիսյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">11:27</span> Գեւորգ  Գորգիսյան</span></a>
            </article></div>
                <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1584251" data-date="2017-12-06 15:22" class=""><a href="/category/videos/?vid=1584251#videoid=oy-JZGhvWxU" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oy-JZGhvWxU" title="Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից" 0="Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/oy-JZGhvWxU.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">15:22</span> Տարեկան  80-100  կին մահանում է արգանդի պարանոցի քաղցկեղից</span></a>
            </article>
            <article id="newsfeed-1584176" data-date="2017-12-06 12:10" class=""><a href="/category/videos/?vid=1584176#videoid=K0anDg5Yw60" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="K0anDg5Yw60" title="Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից" 0="Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/K0anDg5Yw60.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">12:10</span> Վահրամ Բաղդասարյան.բա բոլորդ գոհ էիք ընտրությունների արդյունքներից</span></a>
            </article>
            <article id="newsfeed-1584178" data-date="2017-12-06 12:03" class=""><a href="/category/videos/?vid=1584178#videoid=bI6g42WfxVc" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bI6g42WfxVc" title="Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը" 0="Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/bI6g42WfxVc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">12:03</span> Նաիրա Զոհրաբյան. կոռուպցիան շարունակում է հաղթարշավը</span></a>
            </article>
            <article id="newsfeed-1584158" data-date="2017-12-06 11:29" class=""><a href="/category/videos/?vid=1584158#videoid=mvCUzDRpaYI" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mvCUzDRpaYI" title="Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն" 0="Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/mvCUzDRpaYI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">11:29</span> Փաշինյան. այս կուսակցությունը հարկավոր է որ մարդիկ 10000 դրամին «կակա» ասեն</span></a>
            </article>
            <article id="newsfeed-1584160" data-date="2017-12-06 11:28" class=""><a href="/category/videos/?vid=1584160#videoid=CLSHEgMUWdw" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CLSHEgMUWdw" title="Աղվան Վարդանյան" 0="Աղվան Վարդանյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/CLSHEgMUWdw.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">11:28</span> Աղվան Վարդանյան</span></a>
            </article>
            <article id="newsfeed-1584162" data-date="2017-12-06 11:27" class=""><a href="/category/videos/?vid=1584162#videoid=tH5quWK1PDc" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tH5quWK1PDc" title="Գեւորգ  Գորգիսյան" 0="Գեւորգ  Գորգիսյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/12/tH5quWK1PDc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">11:27</span> Գեւորգ  Գորգիսյան</span></a>
            </article></div>                <div data-category="20" data-style="news" data-offset="6" data-destination="sw-video-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
        </div>
            <li id="text-2" class="widget-container widget_text">			<div class="textwidget"><div style="margin: 10px auto" class="fb-like-box" data-href="https://www.facebook.com/pages/A1plus/121061077922161?fref=ts" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</li><div class='adkingprobanneradsense single-page-last-widget-area akpbanner banner1493228' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asinxr 2rd ej nerqev aj -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
data-ad-language="ru"
     data-language="ru"
    data-ad-slot="6796281069"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</section><!-- #main -->

<footer role="contentinfo" class="clearfix" style="padding: 6px 0;">
    <div id="footer-content" class="clearfix wrapper" style="font-size: 0.7em;padding: 20px 0px 20px 0px;background: #fff;box-sizing: border-box;border-top: 3px solid #DBDBDB;">

        <a href="http://www.a1plus.am" class="alignleft"><img src="/images/logo-bw.png" alt="a1plus"></a>

        <div style="width: 50%" class="alignleft">
                            «Ա1+» հեռուստաընկերություն, «Մելտեքս ՍՊԸ» <br>
                Երեւան, Բուզանդի 1/3, 5-րդ հարկ<br>
                +374(10) 58-54-27, 56-16-18(fax)<br>
                <a href="mailto:a1plus@a1plus.am">a1plus@a1plus.am</a>, <a href="mailto:info@a1plus.am">info@a1plus.am</a><br>
                <br>
                ©  «A1Plus.am», Հայաստան. Լրատվությունը արտատպելիս, ամբողջական կամ մասնակի օգտագործելիս` հղումը «A1Plus.am»-ին պարտադիր է:
            <!--             <p>Designed by <a href="http://peyotto.com/">Peyotto Technologies</a></p>
 -->        </div>

        <div class="alignright footer-social">
            <div class="clearfix">
                <ul class="header-social-btns">
                    <li class="soc-icon"><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                    <li class="footer-rss soc-icon">
                        <ul class="none" id="rss-links">
                            <li><a href="/am/rss">Ամբողջը</a></li>
                            <li><a href="/am/news/rss/">Լրահոս</a></li>
                            <li><a href="/am/business/feed/">ԲԻԶՆԵՍ</a></li>
                            <li><a href="/am/culture/feed/">ՄՇԱԿՈՒՅԹ</a></li>
                            <li><a href="/am/regions/feed/">ՄԱՐԶԵՐ</a></li>
                            <li><a href="/am/sports/feed/">ՍՊՈՐՏ</a></li>
                            <li><a href="/am/interview/feed/">ՀԱՐՑԱԶՐՈՒՅՑ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="clearfix" style="margin-top: 10px;">
             <!--   <div class="clearfix google_analitics_result">

                                        13,610 այցելություն, 2015-10-06-ին ըստ Google Analytics-ի: 
                </div> 
				-->
                <div style = "float: right;">
                    <!-- SpyLOG f:0211 -->
                    <SCRIPT language="javascript"><!--
                    Mu = "u3606.37.spylog.com";
                        Md = document;
                        Mnv = navigator;
                        Mp = 0;
                        Md.cookie = "b=b";
                        Mc = 0;
                        if (Md.cookie)
                            Mc = 1;
                        Mrn = Math.random();
                        Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
                        Mt = (new Date()).getTimezoneOffset();
                        Mz = "p=" + Mp + "&rn=" + Mrn + "&c=" + Mc + "&t=" + Mt;
                        if (self != top) {
                            Mfr = 1;
                        } else {
                            Mfr = 0;
                        }
                        Msl = "1.0";
//--></SCRIPT><SCRIPT language="javascript1.1"><!--
                        Mpl = "";
    Msl = "1.1";
    Mj = (Mnv.javaEnabled() ? "Y" : "N");
    Mz += '&j=' + Mj;
//--></SCRIPT><SCRIPT language="javascript1.2"><!--
    Msl = "1.2";
    Ms = screen;
    Mpx = (Mn == 0) ? Ms.colorDepth : Ms.pixelDepth;
    Mz += "&wh=" + Ms.width + 'x' + Ms.height + "&px=" + Mpx;
//--></SCRIPT><SCRIPT language="javascript1.3"><!--
    Msl = "1.3";//--></SCRIPT><SCRIPT language="javascript"><!--
    My = "";
        My += "<a href='http://" + Mu + "/cnt?cid=360637&f=3&p=" + Mp + "&rn=" + Mrn + "' target='_blank'>";
        My += "<img src='http://" + Mu + "/cnt?cid=360637&" + Mz + "&sl=" + Msl + "&r=" + escape(Md.referrer) + "&fr=" + Mfr + "&pg=" + escape(window.location.href);
        My += "' border=0 width=88 height=31 alt='SpyLOG'>";
        My += "</a>";
        Md.write(My);//--></SCRIPT><NOSCRIPT>
                    <A href="http://u3606.37.spylog.com/cnt?cid=360637&f=3&p=0" target="_blank">
                        <IMG src="http://u3606.37.spylog.com/cnt?cid=360637&p=0" alt='SpyLOG' border='0' width=88 height=31 >
                    </A></NOSCRIPT>
                    <!-- SpyLOG -->
                </div>

            </div>
        </div>

    </div>

</footer><!-- footer -->


<!--<div class="anons-toggle" id="anons-toggle">
    <img src="/images/aram-abrahamyan.jpg" width="78" height="99">
    <p>Այսօր իմ հյուրն է լինելու Մսրա Մելիքը</p>
    <b>Ա1+ -ի ուղիղ եթերում, ժամը 22:00</b>
</div>-->

<p id="back-top"><a href="#top"><span></span>Դեպի վեր</a></p>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.10.2.min.js"><\/script>')</script>
<script src="/js/jcarousellite_1.0.1.pack.js"></script>
<script src="/js/jquery.marquee.js"></script>
<script src="/js/jquery.mousewheel.js"></script>
<script src="/js/jquery.jscrollpane.min.js"></script>
<script src="/js/jquery.animate-colors-min.js"></script>
<!--<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js" type="text/javascript"></script>-->
<script src="/js/jquery.easing.min.js" type="text/javascript"></script>
<script src="/js/bjqs-1.3.js" type="text/javascript"></script>
<script src="/js/jquery.ad-gallery.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.tooltipster.js"></script>
<script src="/js/jquery.tmpl.js"></script>



<script>
        //var _gaq=[['_setAccount','UA-29126174-1'],['_trackPageview']];
        //(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
        //g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
        //s.parentNode.insertBefore(g,s)}(document,'script'));
</script>

<script type="text/javascript">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</script>
<script type="text/javascript">
//    jQuery(document).ready(function($) {
//        //periodically update newsfeed via ajax 
//        var lastCheck = null;
//        var seconds = 20;
//        window.setInterval(function() {
//            var urll = "/news_feed.php?update_news=true";
//            $.getJSON(urll, {},
//                    function(data) {
//                        $.each(data, function(i, item) {
//                            if (!$('#newsfeed-' + item.ID).length) {
//                                $(".news_feed_list").prepend(item.news);
//
//                            }
//                        });
//                    }); 
//
//            lastCheck = lastCheck + seconds + 1;
//        }, 60 * 20 * seconds);
//    });
</script>
<script type="text/javascript">
    var json_news = [];
    var seconds = 1 * 20 * 1000;
    window.setInterval(function () {
        $.getJSON('/news_json_' +1 + '.json', {},
                function (data) {
                    //  data.reverse();
                    var last_date = $('.news_feed_list > article:first-child').data('date');
                    var d = new Date(last_date);
                    $.each(data, function (i, item) {
                        var n = new Date(item.post_publish);
                        if (!$('#newsfeed-' + item.post_id).length && d < n) {
                            json_news[i] = item;
                        }
                        if (d < n) {
                            console.log($('#newsfeed-' + item.post_id).length);
                            console.log(item.post_id);
                            console.log(d);
                            console.log(n);
                        }

                    });
                    if (json_news != '') {
                        $("#newsfeedTemplate").tmpl(json_news).prependTo(".news_feed_list");
                    }
                    json_news = [];
                });
    }, seconds);



</script>
<script id="newsfeedTemplate" type="text/x-jquery-tmpl">
    <article id="newsfeed-${post_id}"  data-date="${post_publish}" class="new_get">
    <a href="${post_url}" rel="bookmark">
    <div class="feed-entry-image">
    <img width="133" height="75" src="${post_thumb_url}" class="attachment-thumbnail wp-post-image" alt="${post_title}" title="${post_title}" >
    <div class=" ${icon}"></div>
    </div>
    <span class="entry-title"><span class="newsfeed-date">${post_date}</span> ${post_title}</span></a>
    </article>
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <!-- Google Analitics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-294059-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>
<!-- // Google Analitics -->
<!-- Counters -->
<div style="margin:10px 10px 10px 0; text-align:right; filter:alpha(opacity=70); opacity: 0.7; -moz-opacity:0.3;">
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $.ajax({url: "/jobs/pool_updater.php?" + Math.random(), success: function (result) {
                    $("#poole_res").html(result);
                }});
        });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>    
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4450/4520 objects using memcache
Page Caching using memcache
Database Caching 41/84 queries in 0.456 seconds using memcache

 Served from: www.a1plus.am @ 2017-12-06 18:45:35 by W3 Total Cache -->