<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="hy-AM" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="hy-AM" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="hy-AM" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="hy-AM" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hy-AM" class="no-js hy_AM"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>40 վկաներն էլ սուտ ցուցմունք են տվել իմ դեմ. Անդրիաս Ղուկասյան | A1Plus &#8211; Լուրեր Հայաստանից</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/style.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/a1plus.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/responsive.css" />
                <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/jscrollpane.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/bjqs.css">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/tooltipster.css">

        <link rel="shortcut icon" href="/favicon.ico">
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/wp-content/themes/boilerplate/print.css" media="print">
        <!--<![endif]-->


                    <meta property="og:title" content="40 վկաներն էլ սուտ ցուցմունք են տվել իմ դեմ. Անդրիաս Ղուկասյան "/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.a1plus.am/1578296.html" />
            <meta property="og:image" content="http://www.a1plus.am/wp-content/uploads/2017/11/andrias-364x205.jpg" />
            <meta property="og:description" content="" />
                <meta name="google-site-verification" content="SAKX6E1ZPxs80_VK0WZFLOyic6oMoI7VCz_sjjCI6Mg" />
        <meta name="description" content="«Ա1+». Ամենահրատապ եւ անաչառ տեղեկատվությունը Հայաստանից։ Լուրեր, տեսանյութեր. ուղիղ/online/ հեռարձակում ՝  Երեւանից եւ մյուս մարզերից, հարցազրույցներ՝  կարեւորագույն թեմաներով։  Քաղաքականություն, Հասարակություն, Մշակույթ, Սպորտ՝ ամեն ինչ մեկ կայքում">

        <link rel="alternate" type="application/rss+xml" title="A1Plus - Լուրեր Հայաստանից &raquo; Feed" href="http://www.a1plus.am/feed" />
<link rel="alternate" type="application/rss+xml" title="A1Plus - Լուրեր Հայաստանից &raquo; Comments Feed" href="http://www.a1plus.am/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.a1plus.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://www.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://www.a1plus.am/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.a1plus.am/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.4.12'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/page.js?ver=4.4.12'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/www.a1plus.am\/wp-admin\/admin-ajax.php","ajaxnonce":"9c07b6399c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.4.12'></script>
<link rel='https://api.w.org/' href='http://www.a1plus.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.a1plus.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.a1plus.am/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Դիմում՝ արտաքնոցի հարցով. թալանվում է համայնքային բյուջեն' href='http://www.a1plus.am/1578286.html' />
<link rel='next' title='Լեւոն Արոնյանը ետեւում է թողել ադրբեջանցի Մամեդյարովին' href='http://www.a1plus.am/1578298.html' />

<link rel="canonical" href="http://www.a1plus.am/1578296.html" />
<link rel='shortlink' href='http://www.a1plus.am/?p=1578296' />
<link rel="alternate" type="application/json+oembed" href="http://www.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.a1plus.am%2F1578296.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.a1plus.am%2F1578296.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.79" /> -->
    <style type="text/css">
        .adkingprobanner.rollover {position: relative;}
        .adkingprobanner.rollover .akp_rollover_image {
            position: absolute;
            top: 0;
            left: 0;
            z-index: 1;
        }
        .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
        .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
        /* Add any CSS you would like to modify your banner ads here */    </style>
        <script type="text/javascript" src="http://www.a1plus.am/wp-content/themes/boilerplate/js/main.js"></script>
    <!-- Hotjar Tracking Code for a1plus.am -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:565207,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
    		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://www.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
</head>
    <body class="single single-post postid-1578296 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '116657145388614',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!--
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
//                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=408539205935150";
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=116657145388614";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

-->
        <div class="topmost-toggle-box top-search-cont" style="display: none;" id="topmost-toggle-box-search">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-search">
                    <div class="input-wrap" style="width: calc(100% - 197px);">
                        <input type="search" name="s" value="" class="search-input" style="width: 100%;">
                        <input type="hidden" name="cat" id="cat" value="-20"/>
                    </div>
                    <input type="submit" value="Որոնել" class="search-btn">
                </form>
            </div>
        </div>

        <div class="topmost-toggle-box top-search-option" style="display: none;" id="topmost-toggle-box-archive">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-archive">
                    <ul class="topmost-archive-inputs">
                        <li>
                            <div class="styled-select day">
                                <select name="day">
                                    <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7" selected>7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                                </select>
                            </div>
                        </li>
                        <li>
                            <div class="styled-select mount">
                                <select name="monthnum">
                                    <option value="1">Հունվար</option><option value="2">Փետրվար</option><option value="3">Մարտ</option><option value="4">Ապրիլ</option><option value="5">Մայիս</option><option value="6">Հունիս</option><option value="7">Հուլիս</option><option value="8">Օգոստոս</option><option value="9">Սեպտեմբեր</option><option value="10">Հոկտեմբեր</option><option value="11" selected>Նոյեմբեր</option><option value="12">Դեկտեմբեր</option>                                </select> 
                            </div>
                        </li>
                        <li>          
                            <div class="styled-select year">
                                <select name="year">
                                    <option value="2017" selected>2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option>                                </select> 
                            </div>
                        </li>
                        <li><input type="submit" value="Ցուցադրել" class="search-btn"></li>
                    </ul>
                </form>
            </div>
        </div>

        <header role="banner" class="clearfix topmost">
            <div class="clearfix wrapper" style="position: relative;">

                <h1>
                    <a href="http://www.a1plus.am/" title="A1Plus &#8211; Լուրեր Հայաստանից" rel="home" id="site_logo">
                        <img src="/images/logo.png">
                    </a>
                </h1>
                <div class="menu-top"><ul id="menu-topmostmenu" class="menu"><li id="menu-item-100010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100010"><a href="/live">ՈՒՂԻՂ</a></li>
<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100011"><a href="http://www.a1plus.am/category/videos">ՏԵՍԱԴԱՐԱՆ</a></li>
<li id="menu-item-100012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100012"><a href="/qo-achqerov/">ՔՈ ԱՉՔԵՐՈՎ</a></li>
<li id="menu-item-1296579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296579"><a href="http://www.a1plus.am/blog">ԲԼՈԳ</a></li>
<li id="menu-item-100016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100016"><a>ԱՐԽԻՎ</a></li>
<li id="menu-item-100015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100015"><a>ՈՐՈՆԵԼ</a></li>
</ul></div>
                <div class="flag-wrapper">
                    <a href="http://www.a1plus.am/" class="lng-select lng-active">Հայ</a>
                    <a href="http://ru.a1plus.am/" class="lng-select ">Рус</a>
                    <a href="http://en.a1plus.am/" class="lng-select ">Eng</a>

                </div>

                <div class="header-meteo-currency-wrapper">   

                    <div class="rate_curse">
            <span class="currency-icon-usd">485.74</span>  
            <span class="currency-icon-euro">561.81</span>
            <div class="rate_infom">
                <span><a class="ISO">USD</a><a class="rate">485.74</a><div class="diferance_green">0.58</div></span>
                <span><a class="ISO">GBP</a><a class="rate">638.75</a><div class="diferance_green">3.00</div></span>
                <span><a class="ISO">EUR</a><a class="rate">561.81</a><div class="diferance_red">-1.12</div></span>
                <span><a class="ISO">RUB</a><a class="rate">8.27</a><div class="diferance_green">0.04</div></span>
            </div>
        </div>                    <span class="meteo-icon-wrapper" id="weather">Երևան 15 °<span class="meteo-whater-icon-30"></span>
            <div class="inform">
                <h3 style="margin: 0;">Երևան</h3>
                <div class="inform_date">07.11.17 17:57</div>
                <div class="inform_temp"><span class="meteo-whater-icon-30"></span>15°</div>
                <div class="clearfix" style="border-bottom: 1px solid #c1c1c1;padding-bottom: 5px;margin-bottom: 5px;"></div>
                <span class="inform_item">Օդի հար. խոնավություն</span><span class="inform_res">63 %</span>
                <span class="inform_item">Մթնոլորտային ճնշում</span><span class="inform_res">30206.60 մմ ս.ս</span>
                <span class="inform_item">ՈՒՄ ինդեքս</span><span class="inform_res">0</span>
            </div>
        </span>
                </div>
            </div>
        </header>


        <div class="navigation-box  top-navigation">
            <div class="clearfix wrapper">
                <nav id="access" role="navigation">
                    <ul class="header-social-btns">
                        <li><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                        <li><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                        <li><a target="_blank" href="/feed/" class="btn-ico rss">RSS</a></li>
                    </ul>
                    <div class="menu-header"><ul id="menu-primarymenu" class="menu"><li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="/">Սկիզբ</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100002"><a href="http://www.a1plus.am/category/news/politics">Քաղաքականություն</a></li>
<li id="menu-item-100003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100003"><a href="http://www.a1plus.am/category/news/economy">Տնտեսություն</a></li>
<li id="menu-item-100004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100004"><a href="http://www.a1plus.am/category/news/social">Հասարակություն</a></li>
<li id="menu-item-100005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100005"><a href="http://www.a1plus.am/category/news/culture">Մշակույթ</a></li>
<li id="menu-item-100006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100006"><a href="http://www.a1plus.am/category/news/regions">Մարզեր</a></li>
<li id="menu-item-100007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100007"><a href="http://www.a1plus.am/category/news/sports">Սպորտ</a></li>
<li id="menu-item-100008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100008"><a href="http://www.a1plus.am/category/business">Բիզնես</a></li>
<li id="menu-item-100009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100009"><a href="http://www.a1plus.am/category/news/interview">Հարցազրույց</a></li>
</ul></div>                </nav><!-- #access -->
            </div>
        </div>



        

        <section id="content" role="main" class="clearfix aligncenter wrapper">

            <div class="row">

<div class="span8" style="padding: 0 12px 0 0 ">

    <div class='adkingprobanneradsense single-post-area1 akpbanner banner1554754' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nor erkrord eji hamar 728x180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="4811343063"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                <article id="post-1578296" class="fullarticle post-1578296 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-706">
                <h1 class="single-post-title">40 վկաներն էլ սուտ ցուցմունք են տվել իմ դեմ. Անդրիաս Ղուկասյան </h1>
                <div class="clearfix entry-meta">
                    <ul>
                        <li>16:56 | Նոյեմբեր 7,2017 | <span style="color: #B42E41">Քաղաքականություն</span> </li>
                        <li style=" position: relative; padding-top: 0; padding-bottom: 0; background: 0; float: right; height: 21px; margin-top: 4px; padding-right: 0; margin-right: 5px;">
                            <div class="fb-share-button" data-href="http://www.a1plus.am/1578296.html"  data-width="140" data-size="small" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-mobile-iframe="true" target="_blank"></div> 

                           <!-- <div class="fb-share-button" data-href="" data-layout="button_count" data-show-faces="false" data-send="true" > -->

                            <!--<div class="fb-like" data-href="" data-width="140" data-layout="button_count" data-show-faces="false" data-send="true"></div>-->
                        </li>
                    </ul>
                </div><!-- .entry-meta -->

                <div class="clearfix entry-content">

                    



                    <div class="featured-photo"><img width="470" height="265" src="http://www.a1plus.am/wp-content/uploads/2017/11/andrias-470x265.jpg" class="attachment-large size-large wp-post-image" alt="andrias" title="40 վկաներն էլ սուտ ցուցմունք են տվել իմ դեմ. Անդրիաս Ղուկասյան" 0="40 վկաներն էլ սուտ ցուցմունք են տվել իմ դեմ. Անդրիաս Ղուկասյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/andrias-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/andrias-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/11/andrias-470x265.jpg 470w, http://www.a1plus.am/wp-content/uploads/2017/11/andrias.jpg 472w" sizes="(max-width: 470px) 100vw, 470px" /></div>


                    <p>«Ոտքի Հայաստան» նախաձեռնության անդամ Անդրիաս Ղուկասյանի գործով առանցքային վկա Գեղամ Սահակյանի նախաքննական ցուցմունքի հրապարակման արգելքը&nbsp; հիմք դարձավ, որ պաշտպանը&nbsp; ինքնաբացարկի միջնորդություն ներկայացնի դատավոր Վարդան Գրիգորյանին:</p>
<p>«Ակնհայտ է, որ Գեղամ Սահակյանը կեղծ ցուցմունք է տվել: Պարզ է, որ սուտ ցուցմունք է տվել կամ իր հիվանդության հետ կապված, կամ էլ ուղղորդված, որ Անդրիասն է նախաձեռնել հանդիպումը»,- ասաց պաշտպան Կարեն Մեժլումյանը:&nbsp;</p>
<p>Թեեւ պաշտպանն էր խոսում, դատավորը թույլ չտվեց տեսանկարահանում իրականացնել՝ պատճառաբանելով, որ վկաների հարցաքննության փուլը շարունակվում է եւ տեսանկարահանելն ինքն արգելել է։</p>
<p>&nbsp;Իսկ&nbsp;&nbsp; գործի նյութերում առկա ձայնագրությունների&nbsp; համաձայն՝ Գեղամ Սահակյանն ինքն է զանգել Անդրիաս Ղուկասյանին եւ հանդիպում խնդրել, մինչդեռ դատարանում տված ցուցմունքում&nbsp; նա&nbsp; հակառակն է&nbsp; պնդել: Կարեն Մեժլումյանը հիշեցրեց՝ վկան ունի&nbsp; «պարանոիկ խանգարում»՝ «շիզոֆրենիա», սակայն նշյալ փաստերը եւս թաքցվել են:&nbsp;</p>
<p>«Ակնհայտ է, որ նախագահող դատավոր Վարդան Գրիգորյանը էական հակասությունների պայմաններում էական հակասություններ չտեսնելով եւ նախաքննական ցուցմունքները&nbsp; հրապարակելն արգելելով չի իրականացնում տեսանելի եւ համոզիչ արդարադատություն»,- ասաց Կարեն Մեժլումյանը:</p>
<p>&nbsp;«Ոտքի Հայաստան» նախաձեռնության անդամ Անդրիաս Ղուկասյանը&nbsp; եւս&nbsp; հայտարարեց՝&nbsp; վկայի տված ցուցմունքը էականորեն տարբերվում է նրա նախաքննական ցուցմունքից:</p>
<p>«Իշխանությունները պետք է գնան եւ միջազգային հանրությանը բացատրեն՝ ո՞նց եղավ, որ Գեղամ Սահակյանի ցուցմունքը էապես փոփոխվեց:&nbsp; Իսկ դատարանի որոշումը՝ թույլ չտալ էական հակասությունները բացահայտել դատարանում, ըստ էության սպասարկում է իշխանության շահը՝ կոծկել այն փաստը, որ ի սկզբանե Գեղամ Սահակյանի տված ցուցմունքը հակասել է օբյեկտիվ փաստերին»,- ասաց Անդրիաս Ղուկասյանը:</p>
<p>Հենց նրա ցուցմունքն է, ըստ Անդրաս Ղուկասյանի, հիմք հանդիսացել, որ իրեն պահեն կալանքի տակ:&nbsp; Նա նաեւ պնդում է, որ&nbsp;&nbsp; նախաքննության ընթացքում&nbsp; 40 վկաներն էլ սուտ ցուցմունք են տվել. «Որոնցից 33-ը ոստիկաններ են, 7-ը&nbsp; ոստիկանության հետ ուղղակի կամ առերևույթ կապ ունեցող անձ:&nbsp; Գեղամ Սահակյանի գործակալ լինելու հանգամանքը նույնպես կարեւոր է, որովհետեւ երեւում է, որ կապ ունի ոստիկանության հետ»:</p>
<p>Անդրիաս Ղուկասյանը միացավ դատավորի ինքնաբացարկի միջնորդությանը։&nbsp; Մի քանի ժամ խորհրդակցական սենյակում մնալուց հետո դատավոր Վարդան Գրիգորյանը&nbsp; մերժեց միջնորդությունը:</p>
<p>&nbsp;</p>


                    
                    <script type="text/javascript">
                        var post_id = 1578296;
                    </script>

                </div><!-- .entry-content -->

                <div class="clearfix entry-meta bottom-meta">
                    <ul>
                        <li class="post-viwe-count">Views <b class="viewscount"></b></li>
                        <li class="print-article">
                            <span href="">Տպել</span>
                        </li>
                                                <li class="soc-share" style="width: 60px;"> 
                            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>                             
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cb978c432bda3b3"></script>                                   
                        </li>
                        <li class="soc-share"><div id="ok_shareWidget"></div>
                            <script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "http://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertShareWidget(id, did, st);
                                        }, 0);
                                    }
                                }
                            };
                            d.documentElement.appendChild(js);
                        }(document, "ok_shareWidget", "http://www.a1plus.am/1578296.html", "{width:100,height:30,st:'straight',sz:20,nt:1}");
                            </script></li>
                        <li class="soc-share">
                            <a class="addthis_button_tweet" tw:via="addthis"></a> 
                        </li>

                        <li class="soc-share">
                            <div class="fb-share-button" data-href="http://www.a1plus.am/1578296.html" data-width="140" data-size="small"  data-layout="button_count" data-show-faces="false" data-send="true" data-mobile-iframe="true" target="_blank">
                                <a class="fb-xfbml-parse-ignore"  href="http://www.a1plus.am/1578296.html">Share</a>
                            </div>
                        </li>


                    </ul>
                </div>
            </article><!-- #post-## -->
        
    <div class="clearfix">

        <div class='adkingprobanneradsense single-post-ads-area-2 akpbanner banner1577201' style="overflow: hidden;"><div id="SC_TBlock_187184" class="SC_TBlock">loading <script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "187184",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div> </div>
    </div>

    <div class="clearfix single-bottom-block" style="margin-top: 15px;">
        <div class="clearfix category-block-s"><h2 class="plain-title">ՆՄԱՆ ՆՅՈՒԹԵՐ</h2><div class="clearfix"><article class="child_"><a href="http://www.a1plus.am/1578042.html" rel="bookmark" title="ՀՀ իշխանությունները հենվում են հոգեբուժարանում բուժվածի ցուցմունքի վրա"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/02/anahit-tarx-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="anahit-tarx" title="ՀՀ իշխանությունները հենվում են հոգեբուժարանում բուժվածի ցուցմունքի վրա" 0="ՀՀ իշխանությունները հենվում են հոգեբուժարանում բուժվածի ցուցմունքի վրա" srcset="http://www.a1plus.am/wp-content/uploads/2017/02/anahit-tarx-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/02/anahit-tarx.jpg 500w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">ՀՀ իշխանությունները հենվում են հոգեբուժարանում բուժվածի ցուցմունքի վրա</span></a></article><article class="child_"><a href="http://www.a1plus.am/1573982.html" rel="bookmark" title="Անդրիաս Ղուկասյանին գրավի դիմաց ազատ չեն արձակի"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/10/andrias-1-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="andrias" title="Անդրիաս Ղուկասյանին գրավի դիմաց ազատ չեն արձակի" 0="Անդրիաս Ղուկասյանին գրավի դիմաց ազատ չեն արձակի" /><span class="entry-title">Անդրիաս Ղուկասյանին գրավի դիմաց ազատ չեն արձակի</span></a></article><article class="child_"><a href="http://www.a1plus.am/1572486.html" rel="bookmark" title="Անդրիաս Ղուկասյանը միջնորդեց իր նկատմամբ կիրառել գրավ"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/andrias1-1-1-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hearings of Andreas Ghukasyan&#039;s case took place at the Court of First Instance of Erebuni and Nubarashen Communities of Yerevan" title="Անդրիաս Ղուկասյանը միջնորդեց իր նկատմամբ կիրառել գրավ" 0="Անդրիաս Ղուկասյանը միջնորդեց իր նկատմամբ կիրառել գրավ" /><span class="entry-title">Անդրիաս Ղուկասյանը միջնորդեց իր նկատմամբ կիրառել գրավ</span></a></article><article class="child_"><a href="http://www.a1plus.am/1570909.html" rel="bookmark" title="Անդրիաս Ղուկասյանի գործով տուժող է ճանաչվել 36 անձ"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/10/andrias-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="andrias" title="Անդրիաս Ղուկասյանի գործով տուժող է ճանաչվել 36 անձ" 0="Անդրիաս Ղուկասյանի գործով տուժող է ճանաչվել 36 անձ" srcset="http://www.a1plus.am/wp-content/uploads/2017/10/andrias-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/10/andrias-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/10/andrias-470x265.jpg 470w, http://www.a1plus.am/wp-content/uploads/2017/10/andrias.jpg 472w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Անդրիաս Ղուկասյանի գործով տուժող է ճանաչվել 36 անձ</span></a></article></div></div>    </div>

    <div class="clearfix single-bottom-block">
                <div class="clearfix category-block-s"><h2 class="plain-title">ԱՅԼ ԼՈՒՐԵՐ ԱՅՍ ԲԱԺՆԻՑ</h2><div class="clearfix">        <article class="child_1"><a href="http://www.a1plus.am/1578308.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/komunist-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="komunist" title="Երբ իշխանությունը պատկանում էր ժողովրդին, բանվորին եւ գյուղացուն" 0="Երբ իշխանությունը պատկանում էր ժողովրդին, բանվորին եւ գյուղացուն" />                <span class="entry-title">Երբ իշխանությունը պատկանում էր ժողովրդին, բանվորին եւ գյուղացուն</span></a>
        </article>

                <article class="child_2"><a href="http://www.a1plus.am/1578280.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/nikol-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nikol" title="Ընտանեկան նպաստից զրկելու սպառնալիք՝ ՀՀԿ օգտին քվեարկելու համար" 0="Ընտանեկան նպաստից զրկելու սպառնալիք՝ ՀՀԿ օգտին քվեարկելու համար" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/nikol-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/nikol-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/11/nikol.jpg 480w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Ընտանեկան նպաստից զրկելու սպառնալիք՝ ՀՀԿ օգտին քվեարկելու համար</span></a>
        </article>

                <article class="child_3"><a href="http://www.a1plus.am/1578272.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/05/erkir-tsirani-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="erkir tsirani" title="«Պահանջ` վերադարձնել հայերին իրենց քաղաքական իրավունքները»" 0="«Պահանջ` վերադարձնել հայերին իրենց քաղաքական իրավունքները»" />                <span class="entry-title">«Պահանջ` վերադարձնել հայերին իրենց քաղաքական իրավունքները»</span></a>
        </article>

                <article class="child_4"><a href="http://www.a1plus.am/1578253.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/evranest-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="evranest" title="Եվրանեսթում ադրբեջանական առաջարկներից ոչ մեկը չի ընդունվել" 0="Եվրանեսթում ադրբեջանական առաջարկներից ոչ մեկը չի ընդունվել" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/evranest-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/evranest-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/11/evranest.jpg 480w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Եվրանեսթում ադրբեջանական առաջարկներից ոչ մեկը չի ընդունվել</span></a>
        </article>

        </div></div>    </div>

    <div class="video-carousel-outer-wrapper">
    <div class="video-hidden-frame">
        <div class="video-ifream-banner" style="background:#E7E7E7;width: 157px;height: 316px;float: left;">
            <div class='adkingprobanneradsense home-page-video-carusel akpbanner banner1484495' style="overflow: hidden;"><div style="margin-bottom: 14px;box-shadow: 0 0 1px #c1c1c1; height: 316px; width: 157px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bacvac videoi koxqy -->
<ins class="adsbygoogle"
     style="display:inline-block;width:157px;height:316px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="2357513464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>        </div> 
        <div class="video-player-box-close"></div>
        <div class="video-player-inner"></div>
    </div>
    <div class="clearfix video-carousel-wrapper unselectable">
        <h4><a href="http://www.a1plus.am/category/videos">Տեսանյութեր</a></h4>
        <span class="prev">&lt;</span>
        <span class="next">&gt;</span>

        <ul id="video-carousel-playlists" class="playlists"><li id="menu-item-1273177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273177"><a href="http://www.a1plus.am/category/videos">Բոլորը</a></li>
<li id="menu-item-1525105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1525105"><a href="http://www.a1plus.am/category/videos/election-calendar">Ընտրական օրացույց</a></li>
<li id="menu-item-1273180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273180"><a href="http://www.a1plus.am/category/videos/ayb-fe">Այբ-Ֆե+</a></li>
<li id="menu-item-1273179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273179"><a href="http://www.a1plus.am/category/videos/ps">P.S.</a></li>
<li id="menu-item-1489772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489772"><a href="http://www.a1plus.am/category/videos/kiraki">Կիրակի</a></li>
<li id="menu-item-1273181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273181"><a href="http://www.a1plus.am/category/videos/mshakuyt">Մշակույթ</a></li>
<li id="menu-item-1273178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273178"><a href="http://www.a1plus.am/category/videos/a1">A1+</a></li>
</ul>
        <div class="video-carousel" id="video-carousel">
            <ul>
                <li><article class="clearfix"><a href="http://www.a1plus.am/1578262.html" data-youtubeid="bYQ_pFM1F5g"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bYQ_pFM1F5g" title="Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ" 0="Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ</span>
            <span class="playicon">14:38</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1578227.html" data-youtubeid="7LE8mMibG1U"><img src="http://img.youtube.com/vi/7LE8mMibG1U/mqdefault.jpg" width="133" height="75" class="attachment-thumbnail wp-post-image"><span class="entry-title">Ուսանողները փողոց են դուրս եկել՝ ընդդեմ տարկետման իրավունքի սահմանափակման</span>
            <span class="playicon">13:40</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1578132.html" data-youtubeid="38V9pt2mNc0"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="38V9pt2mNc0" title="Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան" 0="Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան</span>
            <span class="playicon">06 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1578134.html" data-youtubeid="NtNjVKj3v_w"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="NtNjVKj3v_w" title="Եթե ազգը դառնա  բռունցք" 0="Եթե ազգը դառնա  բռունցք" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Եթե ազգը դառնա  բռունցք</span>
            <span class="playicon">06 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1578136.html" data-youtubeid="xPF_7ntqmTo"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="xPF_7ntqmTo" title="Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից" 0="Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից</span>
            <span class="playicon">06 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1578081.html" data-youtubeid="qcRramGUvc0"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="qcRramGUvc0" title="Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ" 0="Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ</span>
            <span class="playicon">06 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1578073.html" data-youtubeid="eoaqS-vt3m0"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/eoaqS-vt3m0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="eoaqS-vt3m0" title="Հատվածներ Աշոտ Մանուչարյանի ասուլիսից" 0="Հատվածներ Աշոտ Մանուչարյանի ասուլիսից" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/eoaqS-vt3m0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/eoaqS-vt3m0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Հատվածներ Աշոտ Մանուչարյանի ասուլիսից</span>
            <span class="playicon">06 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1578056.html" data-youtubeid="M8uELaeY5GI"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/M8uELaeY5GI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="M8uELaeY5GI" title="«Իգլայի» գործով ամբաստանյալին ԱԱԾ-ում սպառնացել են. դատաքննությունն ավարտվեց" 0="«Իգլայի» գործով ամբաստանյալին ԱԱԾ-ում սպառնացել են. դատաքննությունն ավարտվեց" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/M8uELaeY5GI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/M8uELaeY5GI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Իգլայի» գործով ամբաստանյալին ԱԱԾ-ում սպառնացել են. դատաքննությունն ավարտվեց</span>
            <span class="playicon">06 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1578058.html" data-youtubeid="XvrSsO3PrLU"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/XvrSsO3PrLU-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="XvrSsO3PrLU" title="Ինչպես անցան ընտրությունները" 0="Ինչպես անցան ընտրությունները" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/XvrSsO3PrLU-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/XvrSsO3PrLU.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ինչպես անցան ընտրությունները</span>
            <span class="playicon">06 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577880.html" data-youtubeid="wzw_tDv9Bpc"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/wzw_tDv9Bpc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="wzw_tDv9Bpc" title="AYB FE + 03 11 17" 0="AYB FE + 03 11 17" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/wzw_tDv9Bpc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/wzw_tDv9Bpc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">AYB FE + 03 11 17</span>
            <span class="playicon">04 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577707.html" data-youtubeid="2ktszhfdpe8"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/2ktszhfdpe8-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2ktszhfdpe8" title="AYB FE + 02 11 17" 0="AYB FE + 02 11 17" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/2ktszhfdpe8-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/2ktszhfdpe8.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">AYB FE + 02 11 17</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577709.html" data-youtubeid="4fWGBYKfV5g"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/4fWGBYKfV5g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4fWGBYKfV5g" title="Մասնագիտական հայրենադարձություն՝ ըստ Սփյուռքի նախարարության" 0="Մասնագիտական հայրենադարձություն՝ ըստ Սփյուռքի նախարարության" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/4fWGBYKfV5g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/4fWGBYKfV5g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Մասնագիտական հայրենադարձություն՝ ըստ Սփյուռքի նախարարության</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577711.html" data-youtubeid="C00kxHoCe5c"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/C00kxHoCe5c-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="C00kxHoCe5c" title="ՊՆ զինծառայողը ցուցմունք է տալիս՝ հօգուտ Ժիրայր Սեֆիլյանի ու Գևորգ Սաֆարյանի" 0="ՊՆ զինծառայողը ցուցմունք է տալիս՝ հօգուտ Ժիրայր Սեֆիլյանի ու Գևորգ Սաֆարյանի" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/C00kxHoCe5c-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/C00kxHoCe5c.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">ՊՆ զինծառայողը ցուցմունք է տալիս՝ հօգուտ Ժիրայր Սեֆիլյանի ու Գևորգ Սաֆարյանի</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577674.html" data-youtubeid="Fj8-7kJm6W4"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/Fj8-7kJm6W4-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fj8-7kJm6W4" title="Երևանում իր վարպետությունը կցուցադրի Գոնսալո Ռուբալկաբան" 0="Երևանում իր վարպետությունը կցուցադրի Գոնսալո Ռուբալկաբան" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/Fj8-7kJm6W4-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/Fj8-7kJm6W4.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Երևանում իր վարպետությունը կցուցադրի Գոնսալո Ռուբալկաբան</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577629.html" data-youtubeid="iAveV2xiDVg"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/iAveV2xiDVg-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iAveV2xiDVg" title="«Ամբողջ կուժն ու կուլեն կոտրել են Խաշմանյանի  և «Ալաշկերտ»-ի գլխին»" 0="«Ամբողջ կուժն ու կուլեն կոտրել են Խաշմանյանի  և «Ալաշկերտ»-ի գլխին»" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/iAveV2xiDVg-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/iAveV2xiDVg.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Ամբողջ կուժն ու կուլեն կոտրել են Խաշմանյանի  և «Ալաշկերտ»-ի գլխին»</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577631.html" data-youtubeid="HDpMr1F20_Y"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/HDpMr1F20_Y-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="HDpMr1F20_Y" title="Վրացիներին զգուշացրե՞լ են, որպեսզի նրանք  ապահովագրեն իրենց շների կյանքը" 0="Վրացիներին զգուշացրե՞լ են, որպեսզի նրանք  ապահովագրեն իրենց շների կյանքը" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/HDpMr1F20_Y-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/HDpMr1F20_Y.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Վրացիներին զգուշացրե՞լ են, որպեսզի նրանք  ապահովագրեն իրենց շների կյանքը</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577617.html" data-youtubeid="Vg-Uwy9DX6U"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/Vg-Uwy9DX6U-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vg-Uwy9DX6U" title="«Հայության պոտենցիալն օգտագործում են բոլորը, բացի Հայաստանից»" 0="«Հայության պոտենցիալն օգտագործում են բոլորը, բացի Հայաստանից»" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/Vg-Uwy9DX6U-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/Vg-Uwy9DX6U.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Հայության պոտենցիալն օգտագործում են բոլորը, բացի Հայաստանից»</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577599.html" data-youtubeid="ypfbLh_0B04"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/ypfbLh_0B04-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ypfbLh_0B04" title="Եվ Սերժ Սարգսյանը, և Կարեն Կարապետյանը մնալու են. հարցը նրանում է, թե ինչպես են դերերը բաշխվելու" 0="Եվ Սերժ Սարգսյանը, և Կարեն Կարապետյանը մնալու են. հարցը նրանում է, թե ինչպես են դերերը բաշխվելու" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/ypfbLh_0B04-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/ypfbLh_0B04.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Եվ Սերժ Սարգսյանը, և Կարեն Կարապետյանը մնալու են. հարցը նրանում է, թե ինչպես են դերերը բաշխվելու</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577601.html" data-youtubeid="k22Wiq5Kdv4"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/k22Wiq5Kdv4-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="k22Wiq5Kdv4" title="260 երեխա չի հաճախել դպրոց" 0="260 երեխա չի հաճախել դպրոց" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/k22Wiq5Kdv4-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/k22Wiq5Kdv4.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">260 երեխա չի հաճախել դպրոց</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1577591.html" data-youtubeid="4L9PyXmfMXY"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/4L9PyXmfMXY-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4L9PyXmfMXY" title="Ժիրայր Սեֆիլյանի կոչին արձագանքած հասարակական-քաղաքական գործիչների նախաձեռնող խմբի մամուլի ասուլիսը" 0="Ժիրայր Սեֆիլյանի կոչին արձագանքած հասարակական-քաղաքական գործիչների նախաձեռնող խմբի մամուլի ասուլիսը" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/4L9PyXmfMXY-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/4L9PyXmfMXY.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ժիրայր Սեֆիլյանի կոչին արձագանքած հասարակական-քաղաքական գործիչների նախաձեռնող խմբի մամուլի ասուլիսը</span>
            <span class="playicon">03 Նոյ</span></a>
        </article></li>            </ul>
        </div>
    </div>
</div>  

    <p>&nbsp;</p>
    <p>&nbsp;</p>
    <p>&nbsp;</p>

</div>

<div class="sidebar sidebar-single span3 single-post-sidebar">

    <div class='adkingprobanneradsense single-page-first-widget-area akpbanner banner1565433' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asinxr 2rd ej nerqev aj -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
data-ad-language="ru"
     data-language="ru"
    data-ad-slot="6796281069"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="tab-switcher newsfeed-tabs">
            <span class="unselectable tab-button active-btn" rel="sw-news-tab">Լրահոս</span>
            <span class="unselectable tab-button last-tab-button" rel="sw-video-tab">Տեսանյութեր</span>
            <div class="widget-tab active-tab scroll-pane" id="sw-news-tab">

                <div class="newsfeed-articles newsfeed-articles-tiny news_feed_list">
            <article id="newsfeed-1578327" data-date="2017-11-07 17:48" class=""><a href="http://www.a1plus.am/1578327.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/a1voleybol-7.11.-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a1+voleybol 7.11." title="Այսօր մեկնարկեց վոլեյբոլի Հայաստանի 2017թ առաջնության երկրորդ փուլը" 0="Այսօր մեկնարկեց վոլեյբոլի Հայաստանի 2017թ առաջնության երկրորդ փուլը" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/a1voleybol-7.11.-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/a1voleybol-7.11..jpg 617w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">17:48</span> Այսօր մեկնարկեց վոլեյբոլի Հայաստանի 2017թ առաջնության երկրորդ փուլը</span></a>
            </article>
            <article id="newsfeed-1578319" data-date="2017-11-07 17:42" class=""><a href="http://www.a1plus.am/1578319.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/mis-1-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mis" title="ՍԱՊԾ-ն կասեցրել է Երևանում գործող մսամթերքի արտադրությունը" 0="ՍԱՊԾ-ն կասեցրել է Երևանում գործող մսամթերքի արտադրությունը" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/mis-1-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/mis-1-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/11/mis-1.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">17:42</span> ՍԱՊԾ-ն կասեցրել է Երևանում գործող մսամթերքի արտադրությունը</span></a>
            </article>
            <article id="newsfeed-1578313" data-date="2017-11-07 17:36" class=""><a href="http://www.a1plus.am/1578313.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/vazq-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vazq" title="Սարան կվազի Եղեգնաձորից մինչեւ Երեւան՝ 30 ժամում" 0="Սարան կվազի Եղեգնաձորից մինչեւ Երեւան՝ 30 ժամում" /></div><span class="entry-title"><span class="newsfeed-date">17:36</span> Սարան կվազի Եղեգնաձորից մինչեւ Երեւան՝ 30 ժամում</span></a>
            </article>
            <article id="newsfeed-1578308" data-date="2017-11-07 17:19" class=""><a href="http://www.a1plus.am/1578308.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/komunist-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="komunist" title="Երբ իշխանությունը պատկանում էր ժողովրդին, բանվորին եւ գյուղացուն" 0="Երբ իշխանությունը պատկանում էր ժողովրդին, բանվորին եւ գյուղացուն" /></div><span class="entry-title"><span class="newsfeed-date">17:19</span> Երբ իշխանությունը պատկանում էր ժողովրդին, բանվորին եւ գյուղացուն</span></a>
            </article>
            <article id="newsfeed-1578298" data-date="2017-11-07 17:01" class=""><a href="http://www.a1plus.am/1578298.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/a1aronyan-7.11.-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a1+aronyan 7.11." title="Լեւոն Արոնյանը ետեւում է թողել ադրբեջանցի Մամեդյարովին" 0="Լեւոն Արոնյանը ետեւում է թողել ադրբեջանցի Մամեդյարովին" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/a1aronyan-7.11.-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/a1aronyan-7.11.-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/11/a1aronyan-7.11.-768x432.jpg 768w, http://www.a1plus.am/wp-content/uploads/2017/11/a1aronyan-7.11..jpg 960w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">17:01</span> Լեւոն Արոնյանը ետեւում է թողել ադրբեջանցի Մամեդյարովին</span></a>
            </article>
            <article id="newsfeed-1578296" data-date="2017-11-07 16:56" class=""><a href="http://www.a1plus.am/1578296.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/andrias-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="andrias" title="40 վկաներն էլ սուտ ցուցմունք են տվել իմ դեմ. Անդրիաս Ղուկասյան" 0="40 վկաներն էլ սուտ ցուցմունք են տվել իմ դեմ. Անդրիաս Ղուկասյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/andrias-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/andrias-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/11/andrias-470x265.jpg 470w, http://www.a1plus.am/wp-content/uploads/2017/11/andrias.jpg 472w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">16:56</span> 40 վկաներն էլ սուտ ցուցմունք են տվել իմ դեմ. Անդրիաս Ղուկասյան</span></a>
            </article></div>                <div data-category="30" data-style="news" data-offset="6" data-destination="sw-news-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
            <div class="widget-tab scroll-pane" id="sw-video-tab">
                <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1578262" data-date="2017-11-07 14:38" class=""><a href="/category/videos/?vid=1578262#videoid=bYQ_pFM1F5g" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bYQ_pFM1F5g" title="Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ" 0="Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">14:38</span> Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ</span></a>
            </article>
            <article id="newsfeed-1578227" data-date="2017-11-07 13:40" class=""><a href="/category/videos/?vid=1578227#videoid=7LE8mMibG1U" rel="bookmark"><div class="feed-entry-image"><img src="http://img.youtube.com/vi/7LE8mMibG1U/mqdefault.jpg" width="133" height="75" class="attachment-thumbnail wp-post-image"></div><span class="entry-title"><span class="newsfeed-date">13:40</span> Ուսանողները փողոց են դուրս եկել՝ ընդդեմ տարկետման իրավունքի սահմանափակման</span></a>
            </article>
            <article id="newsfeed-1578132" data-date="2017-11-06 20:27" class="bg-darken"><a href="/category/videos/?vid=1578132#videoid=38V9pt2mNc0" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="38V9pt2mNc0" title="Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան" 0="Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">06 Նոյ</span> Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան</span></a>
            </article>
            <article id="newsfeed-1578134" data-date="2017-11-06 20:26" class="bg-darken"><a href="/category/videos/?vid=1578134#videoid=NtNjVKj3v_w" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="NtNjVKj3v_w" title="Եթե ազգը դառնա  բռունցք" 0="Եթե ազգը դառնա  բռունցք" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">06 Նոյ</span> Եթե ազգը դառնա  բռունցք</span></a>
            </article>
            <article id="newsfeed-1578136" data-date="2017-11-06 20:26" class="bg-darken"><a href="/category/videos/?vid=1578136#videoid=xPF_7ntqmTo" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="xPF_7ntqmTo" title="Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից" 0="Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">06 Նոյ</span> Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից</span></a>
            </article>
            <article id="newsfeed-1578081" data-date="2017-11-06 16:22" class="bg-darken"><a href="/category/videos/?vid=1578081#videoid=qcRramGUvc0" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="qcRramGUvc0" title="Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ" 0="Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">06 Նոյ</span> Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ</span></a>
            </article></div>
                <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1578262" data-date="2017-11-07 14:38" class=""><a href="/category/videos/?vid=1578262#videoid=bYQ_pFM1F5g" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bYQ_pFM1F5g" title="Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ" 0="Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/bYQ_pFM1F5g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">14:38</span> Արամ Խաչատրյանի երաժշտությունը ջազային գործիքավորմամբ</span></a>
            </article>
            <article id="newsfeed-1578227" data-date="2017-11-07 13:40" class=""><a href="/category/videos/?vid=1578227#videoid=7LE8mMibG1U" rel="bookmark"><div class="feed-entry-image"><img src="http://img.youtube.com/vi/7LE8mMibG1U/mqdefault.jpg" width="133" height="75" class="attachment-thumbnail wp-post-image"></div><span class="entry-title"><span class="newsfeed-date">13:40</span> Ուսանողները փողոց են դուրս եկել՝ ընդդեմ տարկետման իրավունքի սահմանափակման</span></a>
            </article>
            <article id="newsfeed-1578132" data-date="2017-11-06 20:27" class="bg-darken"><a href="/category/videos/?vid=1578132#videoid=38V9pt2mNc0" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="38V9pt2mNc0" title="Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան" 0="Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/38V9pt2mNc0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">06 Նոյ</span> Ներկա եւ նախկին նախարարները տարաձայնություն ունեցան</span></a>
            </article>
            <article id="newsfeed-1578134" data-date="2017-11-06 20:26" class="bg-darken"><a href="/category/videos/?vid=1578134#videoid=NtNjVKj3v_w" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="NtNjVKj3v_w" title="Եթե ազգը դառնա  բռունցք" 0="Եթե ազգը դառնա  բռունցք" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/NtNjVKj3v_w.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">06 Նոյ</span> Եթե ազգը դառնա  բռունցք</span></a>
            </article>
            <article id="newsfeed-1578136" data-date="2017-11-06 20:26" class="bg-darken"><a href="/category/videos/?vid=1578136#videoid=xPF_7ntqmTo" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="xPF_7ntqmTo" title="Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից" 0="Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/xPF_7ntqmTo.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">06 Նոյ</span> Լեւոն Ալթունյանը դժգոհ է բյուջեով իրենց հատկացումներից</span></a>
            </article>
            <article id="newsfeed-1578081" data-date="2017-11-06 16:22" class="bg-darken"><a href="/category/videos/?vid=1578081#videoid=qcRramGUvc0" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="qcRramGUvc0" title="Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ" 0="Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ" srcset="http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/11/qcRramGUvc0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">06 Նոյ</span> Ինչ տեղի ունեցավ «Սասնա ծռեր»-ի դատավարության ժամանակ</span></a>
            </article></div>                <div data-category="20" data-style="news" data-offset="6" data-destination="sw-video-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
        </div>
            <li id="text-2" class="widget-container widget_text">			<div class="textwidget"><div style="margin: 10px auto" class="fb-like-box" data-href="https://www.facebook.com/pages/A1plus/121061077922161?fref=ts" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</li><div class='adkingprobanneradsense single-page-last-widget-area akpbanner banner1493228' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asinxr 2rd ej nerqev aj -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
data-ad-language="ru"
     data-language="ru"
    data-ad-slot="6796281069"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</section><!-- #main -->

<footer role="contentinfo" class="clearfix" style="padding: 6px 0;">
    <div id="footer-content" class="clearfix wrapper" style="font-size: 0.7em;padding: 20px 0px 20px 0px;background: #fff;box-sizing: border-box;border-top: 3px solid #DBDBDB;">

        <a href="http://www.a1plus.am" class="alignleft"><img src="/images/logo-bw.png" alt="a1plus"></a>

        <div style="width: 50%" class="alignleft">
                            «Ա1+» հեռուստաընկերություն, «Մելտեքս ՍՊԸ» <br>
                Երեւան, Բուզանդի 1/3, 5-րդ հարկ<br>
                +374(10) 58-54-27, 56-16-18(fax)<br>
                <a href="mailto:a1plus@a1plus.am">a1plus@a1plus.am</a>, <a href="mailto:info@a1plus.am">info@a1plus.am</a><br>
                <br>
                ©  «A1Plus.am», Հայաստան. Լրատվությունը արտատպելիս, ամբողջական կամ մասնակի օգտագործելիս` հղումը «A1Plus.am»-ին պարտադիր է:
            <!--             <p>Designed by <a href="http://peyotto.com/">Peyotto Technologies</a></p>
 -->        </div>

        <div class="alignright footer-social">
            <div class="clearfix">
                <ul class="header-social-btns">
                    <li class="soc-icon"><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                    <li class="footer-rss soc-icon">
                        <ul class="none" id="rss-links">
                            <li><a href="/am/rss">Ամբողջը</a></li>
                            <li><a href="/am/news/rss/">Լրահոս</a></li>
                            <li><a href="/am/business/feed/">ԲԻԶՆԵՍ</a></li>
                            <li><a href="/am/culture/feed/">ՄՇԱԿՈՒՅԹ</a></li>
                            <li><a href="/am/regions/feed/">ՄԱՐԶԵՐ</a></li>
                            <li><a href="/am/sports/feed/">ՍՊՈՐՏ</a></li>
                            <li><a href="/am/interview/feed/">ՀԱՐՑԱԶՐՈՒՅՑ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="clearfix" style="margin-top: 10px;">
             <!--   <div class="clearfix google_analitics_result">

                                        13,610 այցելություն, 2015-10-06-ին ըստ Google Analytics-ի: 
                </div> 
				-->
                <div style = "float: right;">
                    <!-- SpyLOG f:0211 -->
                    <SCRIPT language="javascript"><!--
                    Mu = "u3606.37.spylog.com";
                        Md = document;
                        Mnv = navigator;
                        Mp = 0;
                        Md.cookie = "b=b";
                        Mc = 0;
                        if (Md.cookie)
                            Mc = 1;
                        Mrn = Math.random();
                        Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
                        Mt = (new Date()).getTimezoneOffset();
                        Mz = "p=" + Mp + "&rn=" + Mrn + "&c=" + Mc + "&t=" + Mt;
                        if (self != top) {
                            Mfr = 1;
                        } else {
                            Mfr = 0;
                        }
                        Msl = "1.0";
//--></SCRIPT><SCRIPT language="javascript1.1"><!--
                        Mpl = "";
    Msl = "1.1";
    Mj = (Mnv.javaEnabled() ? "Y" : "N");
    Mz += '&j=' + Mj;
//--></SCRIPT><SCRIPT language="javascript1.2"><!--
    Msl = "1.2";
    Ms = screen;
    Mpx = (Mn == 0) ? Ms.colorDepth : Ms.pixelDepth;
    Mz += "&wh=" + Ms.width + 'x' + Ms.height + "&px=" + Mpx;
//--></SCRIPT><SCRIPT language="javascript1.3"><!--
    Msl = "1.3";//--></SCRIPT><SCRIPT language="javascript"><!--
    My = "";
        My += "<a href='http://" + Mu + "/cnt?cid=360637&f=3&p=" + Mp + "&rn=" + Mrn + "' target='_blank'>";
        My += "<img src='http://" + Mu + "/cnt?cid=360637&" + Mz + "&sl=" + Msl + "&r=" + escape(Md.referrer) + "&fr=" + Mfr + "&pg=" + escape(window.location.href);
        My += "' border=0 width=88 height=31 alt='SpyLOG'>";
        My += "</a>";
        Md.write(My);//--></SCRIPT><NOSCRIPT>
                    <A href="http://u3606.37.spylog.com/cnt?cid=360637&f=3&p=0" target="_blank">
                        <IMG src="http://u3606.37.spylog.com/cnt?cid=360637&p=0" alt='SpyLOG' border='0' width=88 height=31 >
                    </A></NOSCRIPT>
                    <!-- SpyLOG -->
                </div>

            </div>
        </div>

    </div>

</footer><!-- footer -->


<!--<div class="anons-toggle" id="anons-toggle">
    <img src="/images/aram-abrahamyan.jpg" width="78" height="99">
    <p>Այսօր իմ հյուրն է լինելու Մսրա Մելիքը</p>
    <b>Ա1+ -ի ուղիղ եթերում, ժամը 22:00</b>
</div>-->

<p id="back-top"><a href="#top"><span></span>Դեպի վեր</a></p>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.10.2.min.js"><\/script>')</script>
<script src="/js/jcarousellite_1.0.1.pack.js"></script>
<script src="/js/jquery.marquee.js"></script>
<script src="/js/jquery.mousewheel.js"></script>
<script src="/js/jquery.jscrollpane.min.js"></script>
<script src="/js/jquery.animate-colors-min.js"></script>
<!--<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js" type="text/javascript"></script>-->
<script src="/js/jquery.easing.min.js" type="text/javascript"></script>
<script src="/js/bjqs-1.3.js" type="text/javascript"></script>
<script src="/js/jquery.ad-gallery.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.tooltipster.js"></script>
<script src="/js/jquery.tmpl.js"></script>



<script>
        //var _gaq=[['_setAccount','UA-29126174-1'],['_trackPageview']];
        //(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
        //g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
        //s.parentNode.insertBefore(g,s)}(document,'script'));
</script>

<script type="text/javascript">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</script>
<script type="text/javascript">
//    jQuery(document).ready(function($) {
//        //periodically update newsfeed via ajax 
//        var lastCheck = null;
//        var seconds = 20;
//        window.setInterval(function() {
//            var urll = "/news_feed.php?update_news=true";
//            $.getJSON(urll, {},
//                    function(data) {
//                        $.each(data, function(i, item) {
//                            if (!$('#newsfeed-' + item.ID).length) {
//                                $(".news_feed_list").prepend(item.news);
//
//                            }
//                        });
//                    }); 
//
//            lastCheck = lastCheck + seconds + 1;
//        }, 60 * 20 * seconds);
//    });
</script>
<script type="text/javascript">
    var json_news = [];
    var seconds = 1 * 20 * 1000;
    window.setInterval(function () {
        $.getJSON('/news_json_' +1 + '.json', {},
                function (data) {
                    //  data.reverse();
                    var last_date = $('.news_feed_list > article:first-child').data('date');
                    var d = new Date(last_date);
                    $.each(data, function (i, item) {
                        var n = new Date(item.post_publish);
                        if (!$('#newsfeed-' + item.post_id).length && d < n) {
                            json_news[i] = item;
                        }
                        if (d < n) {
                            console.log($('#newsfeed-' + item.post_id).length);
                            console.log(item.post_id);
                            console.log(d);
                            console.log(n);
                        }

                    });
                    if (json_news != '') {
                        $("#newsfeedTemplate").tmpl(json_news).prependTo(".news_feed_list");
                    }
                    json_news = [];
                });
    }, seconds);



</script>
<script id="newsfeedTemplate" type="text/x-jquery-tmpl">
    <article id="newsfeed-${post_id}"  data-date="${post_publish}" class="new_get">
    <a href="${post_url}" rel="bookmark">
    <div class="feed-entry-image">
    <img width="133" height="75" src="${post_thumb_url}" class="attachment-thumbnail wp-post-image" alt="${post_title}" title="${post_title}" >
    <div class=" ${icon}"></div>
    </div>
    <span class="entry-title"><span class="newsfeed-date">${post_date}</span> ${post_title}</span></a>
    </article>
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/wp-embed.min.js?ver=4.4.12'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <!-- Google Analitics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-294059-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>
<!-- // Google Analitics -->
<!-- Counters -->
<div style="margin:10px 10px 10px 0; text-align:right; filter:alpha(opacity=70); opacity: 0.7; -moz-opacity:0.3;">
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $.ajax({url: "/jobs/pool_updater.php?" + Math.random(), success: function (result) {
                    $("#poole_res").html(result);
                }});
        });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>    
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4312/4380 objects using memcache
Page Caching using memcache
Database Caching 6/86 queries in 0.887 seconds using memcache

 Served from: www.a1plus.am @ 2017-11-07 17:57:54 by W3 Total Cache -->