<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="hy-AM" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="hy-AM" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="hy-AM" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="hy-AM" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hy-AM" class="no-js hy_AM"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Թուրքիայում նորից քրեական հետապնդումների են ենթարկվում լրագրողները. ermenihaber | A1Plus &#8211; Լուրեր Հայաստանից</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/style.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/a1plus.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/responsive.css" />
                <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/jscrollpane.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/bjqs.css">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/tooltipster.css">

        <link rel="shortcut icon" href="/favicon.ico">
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/wp-content/themes/boilerplate/print.css" media="print">
        <!--<![endif]-->


                    <meta property="og:title" content="Թուրքիայում նորից քրեական հետապնդումների են ենթարկվում լրագրողները. ermenihaber "/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.a1plus.am/1560961.html" />
            <meta property="og:image" content="http://www.a1plus.am/wp-content/uploads/2017/08/turk-364x205.jpg" />
            <meta property="og:description" content="35 լրագրողի վերաբերյալ բերման ենթարկվելու որոշում է կայացվել: Վերջիններս  տարբեր մեդիա ընկերությունների ներկայացուցիչներ են:" />
                <meta name="google-site-verification" content="SAKX6E1ZPxs80_VK0WZFLOyic6oMoI7VCz_sjjCI6Mg" />
        <meta name="description" content="«Ա1+». Ամենահրատապ եւ անաչառ տեղեկատվությունը Հայաստանից։ Լուրեր, տեսանյութեր. ուղիղ/online/ հեռարձակում ՝  Երեւանից եւ մյուս մարզերից, հարցազրույցներ՝  կարեւորագույն թեմաներով։  Քաղաքականություն, Հասարակություն, Մշակույթ, Սպորտ՝ ամեն ինչ մեկ կայքում">

        <link rel="alternate" type="application/rss+xml" title="A1Plus - Լուրեր Հայաստանից &raquo; Feed" href="http://www.a1plus.am/feed" />
<link rel="alternate" type="application/rss+xml" title="A1Plus - Լուրեր Հայաստանից &raquo; Comments Feed" href="http://www.a1plus.am/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.a1plus.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://www.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://www.a1plus.am/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.a1plus.am/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/page.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/www.a1plus.am\/wp-admin\/admin-ajax.php","ajaxnonce":"d867dd1638"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://www.a1plus.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.a1plus.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.a1plus.am/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Կփակվեն բուժհաստատություններ, կտնտեսվի 200 մլն դրամ' href='http://www.a1plus.am/1560959.html' />

<link rel="canonical" href="http://www.a1plus.am/1560961.html" />
<link rel='shortlink' href='http://www.a1plus.am/?p=1560961' />
<link rel="alternate" type="application/json+oembed" href="http://www.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.a1plus.am%2F1560961.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.a1plus.am%2F1560961.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.79" /> -->
    <style type="text/css">
        .adkingprobanner.rollover {position: relative;}
        .adkingprobanner.rollover .akp_rollover_image {
            position: absolute;
            top: 0;
            left: 0;
            z-index: 1;
        }
        .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
        .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
        /* Add any CSS you would like to modify your banner ads here */    </style>
        <script type="text/javascript" src="http://www.a1plus.am/wp-content/themes/boilerplate/js/main.js"></script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/a1plus/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <!-- Hotjar Tracking Code for a1plus.am -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:565207,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
    		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://www.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
</head>
    <body class="single single-post postid-1560961 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '116657145388614',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!--
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
//                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=408539205935150";
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=116657145388614";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

-->
        <div class="topmost-toggle-box top-search-cont" style="display: none;" id="topmost-toggle-box-search">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-search">
                    <div class="input-wrap" style="width: calc(100% - 197px);">
                        <input type="search" name="s" value="" class="search-input" style="width: 100%;">
                        <input type="hidden" name="cat" id="cat" value="-20"/>
                    </div>
                    <input type="submit" value="Որոնել" class="search-btn">
                </form>
            </div>
        </div>

        <div class="topmost-toggle-box top-search-option" style="display: none;" id="topmost-toggle-box-archive">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-archive">
                    <ul class="topmost-archive-inputs">
                        <li>
                            <div class="styled-select day">
                                <select name="day">
                                    <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10" selected>10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                                </select>
                            </div>
                        </li>
                        <li>
                            <div class="styled-select mount">
                                <select name="monthnum">
                                    <option value="1">Հունվար</option><option value="2">Փետրվար</option><option value="3">Մարտ</option><option value="4">Ապրիլ</option><option value="5">Մայիս</option><option value="6">Հունիս</option><option value="7">Հուլիս</option><option value="8" selected>Օգոստոս</option><option value="9">Սեպտեմբեր</option><option value="10">Հոկտեմբեր</option><option value="11">Նոյեմբեր</option><option value="12">Դեկտեմբեր</option>                                </select> 
                            </div>
                        </li>
                        <li>          
                            <div class="styled-select year">
                                <select name="year">
                                    <option value="2017" selected>2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option>                                </select> 
                            </div>
                        </li>
                        <li><input type="submit" value="Ցուցադրել" class="search-btn"></li>
                    </ul>
                </form>
            </div>
        </div>

        <header role="banner" class="clearfix topmost">
            <div class="clearfix wrapper" style="position: relative;">

                <h1>
                    <a href="http://www.a1plus.am/" title="A1Plus &#8211; Լուրեր Հայաստանից" rel="home" id="site_logo">
                        <img src="/images/logo.png">
                    </a>
                </h1>
                <div class="menu-top"><ul id="menu-topmostmenu" class="menu"><li id="menu-item-100010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100010"><a href="/live">ՈՒՂԻՂ</a></li>
<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100011"><a href="http://www.a1plus.am/category/videos">ՏԵՍԱԴԱՐԱՆ</a></li>
<li id="menu-item-100012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100012"><a href="/qo-achqerov/">ՔՈ ԱՉՔԵՐՈՎ</a></li>
<li id="menu-item-1296579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296579"><a href="http://www.a1plus.am/blog">ԲԼՈԳ</a></li>
<li id="menu-item-100016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100016"><a>ԱՐԽԻՎ</a></li>
<li id="menu-item-100015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100015"><a>ՈՐՈՆԵԼ</a></li>
</ul></div>
                <div class="flag-wrapper">
                    <a href="http://www.a1plus.am/" class="lng-select lng-active">Հայ</a>
                    <a href="http://ru.a1plus.am/" class="lng-select ">Рус</a>
                    <a href="http://en.a1plus.am/" class="lng-select ">Eng</a>

                </div>

                <div class="header-meteo-currency-wrapper">   

                    <div class="rate_curse">
            <span class="currency-icon-usd">478.71</span>  
            <span class="currency-icon-euro">562.01</span>
            <div class="rate_infom">
                <span><a class="ISO">USD</a><a class="rate">478.71</a><div class="diferance_red">-0.20</div></span>
                <span><a class="ISO">GBP</a><a class="rate">622.66</a><div class="diferance_red">-1.41</div></span>
                <span><a class="ISO">EUR</a><a class="rate">562.01</a><div class="diferance_red">-3.53</div></span>
                <span><a class="ISO">RUB</a><a class="rate">7.98</a><div class="diferance_red">-0.01</div></span>
            </div>
        </div>                    <span class="meteo-icon-wrapper" id="weather">Երևան 33 °<span class="meteo-whater-icon-30"></span>
            <div class="inform">
                <h3 style="margin: 0;">Երևան</h3>
                <div class="inform_date">10.08.17 15:56</div>
                <div class="inform_temp"><span class="meteo-whater-icon-30"></span>33°</div>
                <div class="clearfix" style="border-bottom: 1px solid #c1c1c1;padding-bottom: 5px;margin-bottom: 5px;"></div>
                <span class="inform_item">Օդի հար. խոնավություն</span><span class="inform_res">21 %</span>
                <span class="inform_item">Մթնոլորտային ճնշում</span><span class="inform_res">29969.55 մմ ս.ս</span>
                <span class="inform_item">ՈՒՄ ինդեքս</span><span class="inform_res">0</span>
            </div>
        </span>
                </div>
            </div>
        </header>


        <div class="navigation-box  top-navigation">
            <div class="clearfix wrapper">
                <nav id="access" role="navigation">
                    <ul class="header-social-btns">
                        <li><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                        <li><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                        <li><a target="_blank" href="/feed/" class="btn-ico rss">RSS</a></li>
                    </ul>
                    <div class="menu-header"><ul id="menu-primarymenu" class="menu"><li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="/">Սկիզբ</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100002"><a href="http://www.a1plus.am/category/news/politics">Քաղաքականություն</a></li>
<li id="menu-item-100003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100003"><a href="http://www.a1plus.am/category/news/economy">Տնտեսություն</a></li>
<li id="menu-item-100004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100004"><a href="http://www.a1plus.am/category/news/social">Հասարակություն</a></li>
<li id="menu-item-100005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100005"><a href="http://www.a1plus.am/category/news/culture">Մշակույթ</a></li>
<li id="menu-item-100006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100006"><a href="http://www.a1plus.am/category/news/regions">Մարզեր</a></li>
<li id="menu-item-100007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100007"><a href="http://www.a1plus.am/category/news/sports">Սպորտ</a></li>
<li id="menu-item-100008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100008"><a href="http://www.a1plus.am/category/business">Բիզնես</a></li>
<li id="menu-item-100009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100009"><a href="http://www.a1plus.am/category/news/interview">Հարցազրույց</a></li>
</ul></div>                </nav><!-- #access -->
            </div>
        </div>



        

        <section id="content" role="main" class="clearfix aligncenter wrapper">

            <div class="row">

<div class="span8" style="padding: 0 12px 0 0 ">

    <div class='adkingprobannerhtml5 single-post-area1 akpbanner banner1411018'><iframe width="728" height="110" src="http://www.a1plus.am/wp-content/uploads/2015/10/728x90-4.html" id="akpbanner1411018-iframe" name="akpbanner1411018-iframe" class="akpbanner-iframe" data-id="1411018" data-ga='{"campaign":"","banner":"","implemented":"classic","imp_action":"Impression","click_action":"Click"}' style="border: none;"></iframe></div>
                <article id="post-1560961" class="fullarticle post-1560961 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-1229">
                <h1 class="single-post-title">Թուրքիայում նորից քրեական հետապնդումների են ենթարկվում լրագրողները. ermenihaber </h1>
                <div class="clearfix entry-meta">
                    <ul>
                        <li>15:55 | Օգոստոս 10,2017 | <span style="color: #B42E41">Քաղաքականություն</span> </li>
                        <li style=" position: relative; padding-top: 0; padding-bottom: 0; background: 0; float: right; height: 21px; margin-top: 4px; padding-right: 0; margin-right: 5px;">
                            <div class="fb-share-button" data-href="http://www.a1plus.am/1560961.html"  data-width="140" data-size="small" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-mobile-iframe="true" target="_blank"></div> 

                           <!-- <div class="fb-share-button" data-href="" data-layout="button_count" data-show-faces="false" data-send="true" > -->

                            <!--<div class="fb-like" data-href="" data-width="140" data-layout="button_count" data-show-faces="false" data-send="true"></div>-->
                        </li>
                    </ul>
                </div><!-- .entry-meta -->

                <div class="clearfix entry-content">

                    



                    <div class="featured-photo"><img width="472" height="265" src="http://www.a1plus.am/wp-content/uploads/2017/08/turk-472x265.jpg" class="attachment-large size-large wp-post-image" alt="turk" title="Թուրքիայում նորից քրեական հետապնդումների են ենթարկվում լրագրողները. ermenihaber" 0="Թուրքիայում նորից քրեական հետապնդումների են ենթարկվում լրագրողները. ermenihaber" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/turk-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/08/turk-472x265.jpg 472w, http://www.a1plus.am/wp-content/uploads/2017/08/turk.jpg 640w" sizes="(max-width: 472px) 100vw, 472px" /></div>


                    <p>Ստամբուլի հանրապետական գլխավոր դատախազության կողմից գյուլենականների դեմ տարվող հետաքննության շրջանակներում՝ դարձյալ քրեական հետապնդումների են ենթարկվում լրագրողները:</p>
<p>35 լրագրողի վերաբերյալ բերման ենթարկվելու որոշում է կայացվել: Վերջիններս &nbsp;տարբեր մեդիա ընկերությունների ներկայացուցիչներ են:</p>
<p>Ըստ թուրքական «Haberler.com» լրատվամիջոցի՝ նրանք&nbsp; մեղադրվում են «Bylock» արգելված բջջային հավելվածից օգտվելու, ինչպես նաև «ահաբեկչական կազմակերպության անդամ» լինելու մեջ:</p>
<p>Դատախազության հրամանով անվտանգության ուժերը խուզարկել են նրանց բնակարանները:</p>
<p>Ավելին՝ <a href="http://www.ermenihaber.am/am/news/2017/08/10/%D4%B3%D5%B5%D5%B8%D6%82%D5%AC%D5%A5%D5%B6%D5%A1%D5%AF%D5%A1%D5%B6/110595" target="_blank">այստեղ</a></p>


                    
                    <script type="text/javascript">
                        var post_id = 1560961;
                    </script>

                </div><!-- .entry-content -->

                <div class="clearfix entry-meta bottom-meta">
                    <ul>
                        <li class="post-viwe-count">Views <b class="viewscount"></b></li>
                        <li class="print-article">
                            <span href="">Տպել</span>
                        </li>
                                                <li class="soc-share" style="width: 60px;"> 
                            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>                             
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cb978c432bda3b3"></script>                                   
                        </li>
                        <li class="soc-share"><div id="ok_shareWidget"></div>
                            <script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "http://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertShareWidget(id, did, st);
                                        }, 0);
                                    }
                                }
                            };
                            d.documentElement.appendChild(js);
                        }(document, "ok_shareWidget", "http://www.a1plus.am/1560961.html", "{width:100,height:30,st:'straight',sz:20,nt:1}");
                            </script></li>
                        <li class="soc-share">
                            <a class="addthis_button_tweet" tw:via="addthis"></a> 
                        </li>

                        <li class="soc-share">
                            <div class="fb-share-button" data-href="http://www.a1plus.am/1560961.html" data-width="140" data-size="small"  data-layout="button_count" data-show-faces="false" data-send="true" data-mobile-iframe="true" target="_blank">
                                <a class="fb-xfbml-parse-ignore"  href="http://www.a1plus.am/1560961.html">Share</a>
                            </div>
                        </li>


                    </ul>
                </div>
            </article><!-- #post-## -->
        
    <div class="clearfix">

        <div class='adkingprobanneradsense single-post-ads-area-2 akpbanner banner1509776' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- erkrord ej nerqev responsiv hayeren -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-slot="5692915865"
data-language="ru"
data-language="ru"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    </div>

    <div>
        <br>
        <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>
    </div>

    <div class="clearfix single-bottom-block" style="margin-top: 15px;">
        <div class="clearfix category-block-s"><h2 class="plain-title">ՆՄԱՆ ՆՅՈՒԹԵՐ</h2><div class="clearfix"><article class="child_"><a href="http://www.a1plus.am/1560656.html" rel="bookmark" title="Թուրքիան Իրանի հետ սահմանին անվտանգության պատ է կառուցում"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/pat-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pat" title="Թուրքիան Իրանի հետ սահմանին անվտանգության պատ է կառուցում" 0="Թուրքիան Իրանի հետ սահմանին անվտանգության պատ է կառուցում" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/pat-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/pat-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/08/pat.jpg 604w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Թուրքիան Իրանի հետ սահմանին անվտանգության պատ է կառուցում</span></a></article><article class="child_"><a href="http://www.a1plus.am/1559405.html" rel="bookmark" title="Ստամբուլում կանայք պայքարում են ավանդական հագուստի դեմ"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/07/short-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="short" title="Ստամբուլում կանայք պայքարում են ավանդական հագուստի դեմ" 0="Ստամբուլում կանայք պայքարում են ավանդական հագուստի դեմ" srcset="http://www.a1plus.am/wp-content/uploads/2017/07/short-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/07/short-768x432.jpg 768w, http://www.a1plus.am/wp-content/uploads/2017/07/short.jpg 950w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ստամբուլում կանայք պայքարում են ավանդական հագուստի դեմ</span></a></article><article class="child_"><a href="http://www.a1plus.am/1558375.html" rel="bookmark" title="ԵԱՀԿ ներկայացուցչի կոչը Թուրքիային՝ ազատ արձակել լրագրողներին"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/07/osce-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="osce" title="ԵԱՀԿ ներկայացուցչի կոչը Թուրքիային՝ ազատ արձակել լրագրողներին" 0="ԵԱՀԿ ներկայացուցչի կոչը Թուրքիային՝ ազատ արձակել լրագրողներին" /><span class="entry-title">ԵԱՀԿ ներկայացուցչի կոչը Թուրքիային՝ ազատ արձակել լրագրողներին</span></a></article><article class="child_"><a href="http://www.a1plus.am/1556788.html" rel="bookmark" title="Սևան Նշանյանը թուրքական բանտից փախուստի է դիմել"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/07/sevan-1-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sevan" title="Սևան Նշանյանը թուրքական բանտից փախուստի է դիմել" 0="Սևան Նշանյանը թուրքական բանտից փախուստի է դիմել" /><span class="entry-title">Սևան Նշանյանը թուրքական բանտից փախուստի է դիմել</span></a></article></div></div>    </div>

    <div class="clearfix single-bottom-block">
                <div class="clearfix category-block-s"><h2 class="plain-title">ԱՅԼ ԼՈՒՐԵՐ ԱՅՍ ԲԱԺՆԻՑ</h2><div class="clearfix">        <article class="child_1"><a href="http://www.a1plus.am/1560951.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="shavarsh" title="ԱՄՆ-Իրան լարված հարաբերությունները Հայաստանի վրա չեն ազդի" 0="ԱՄՆ-Իրան լարված հարաբերությունները Հայաստանի վրա չեն ազդի" srcset="http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh-470x265.jpg 470w, http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh.jpg 472w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">ԱՄՆ-Իրան լարված հարաբերությունները Հայաստանի վրա չեն ազդի</span></a>
        </article>

                <article class="child_2"><a href="http://www.a1plus.am/1560944.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/MHM0115943-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="karen kara" title="Վարչապետը գոհ չէ վարձակալության տրամադրման կարգից" 0="Վարչապետը գոհ չէ վարձակալության տրամադրման կարգից" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/MHM0115943-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/MHM0115943.jpg 500w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Վարչապետը գոհ չէ վարձակալության տրամադրման կարգից</span></a>
        </article>

                <article class="child_3"><a href="http://www.a1plus.am/1560941.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2016/10/ignati-kar-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ignati-kar" title="Երաշտ է, իսկ ջրամբարում ջուր չկա" 0="Երաշտ է, իսկ ջրամբարում ջուր չկա" srcset="http://www.a1plus.am/wp-content/uploads/2016/10/ignati-kar-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2016/10/ignati-kar-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2016/10/ignati-kar-470x265.jpg 470w, http://www.a1plus.am/wp-content/uploads/2016/10/ignati-kar.jpg 472w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Երաշտ է, իսկ ջրամբարում ջուր չկա</span></a>
        </article>

                <article class="child_4"><a href="http://www.a1plus.am/1560899.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/2-րդ-փաթեթ-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2-րդ փաթեթ" title="«Արթիկ» ՔԿՀ-ում կանխվել է  արտանետման փորձ" 0="«Արթիկ» ՔԿՀ-ում կանխվել է  արտանետման փորձ" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/2-րդ-փաթեթ-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/2-րդ-փաթեթ-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/08/2-րդ-փաթեթ.jpg 448w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">«Արթիկ» ՔԿՀ-ում կանխվել է  արտանետման փորձ</span></a>
        </article>

        </div></div>    </div>

    <div class="video-carousel-outer-wrapper">
    <div class="video-hidden-frame">
        <div class="video-ifream-banner" style="background:#E7E7E7;width: 157px;height: 316px;float: left;">
            <div class='adkingprobanneradsense home-page-video-carusel akpbanner banner1484495' style="overflow: hidden;"><div style="margin-bottom: 14px;box-shadow: 0 0 1px #c1c1c1; height: 316px; width: 157px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bacvac videoi koxqy -->
<ins class="adsbygoogle"
     style="display:inline-block;width:157px;height:316px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="2357513464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>        </div> 
        <div class="video-player-box-close"></div>
        <div class="video-player-inner"></div>
    </div>
    <div class="clearfix video-carousel-wrapper unselectable">
        <h4><a href="http://www.a1plus.am/category/videos">Տեսանյութեր</a></h4>
        <span class="prev">&lt;</span>
        <span class="next">&gt;</span>

        <ul id="video-carousel-playlists" class="playlists"><li id="menu-item-1273177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273177"><a href="http://www.a1plus.am/category/videos">Բոլորը</a></li>
<li id="menu-item-1525105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1525105"><a href="http://www.a1plus.am/category/videos/election-calendar">Ընտրական օրացույց</a></li>
<li id="menu-item-1273180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273180"><a href="http://www.a1plus.am/category/videos/ayb-fe">Այբ-Ֆե+</a></li>
<li id="menu-item-1273179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273179"><a href="http://www.a1plus.am/category/videos/ps">P.S.</a></li>
<li id="menu-item-1489772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489772"><a href="http://www.a1plus.am/category/videos/kiraki">Կիրակի</a></li>
<li id="menu-item-1273181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273181"><a href="http://www.a1plus.am/category/videos/mshakuyt">Մշակույթ</a></li>
<li id="menu-item-1273178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273178"><a href="http://www.a1plus.am/category/videos/a1">A1+</a></li>
</ul>
        <div class="video-carousel" id="video-carousel">
            <ul>
                <li><article class="clearfix"><a href="http://www.a1plus.am/1560947.html" data-youtubeid="4sZ6AbQdHfI"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4sZ6AbQdHfI" title="Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել" 0="Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել</span>
            <span class="playicon">14:39</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560921.html" data-youtubeid="X_AOoQCarmA"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="X_AOoQCarmA" title="Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞" 0="Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞</span>
            <span class="playicon">12:50</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560866.html" data-youtubeid="o1DX7daDLGk"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="o1DX7daDLGk" title="AYB FE + 08 08 17" 0="AYB FE + 08 08 17" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">AYB FE + 08 08 17</span>
            <span class="playicon">09 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560864.html" data-youtubeid="swoG_1Ogf2E"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="swoG_1Ogf2E" title="Ինչ են կարդում հայ երեխաները" 0="Ինչ են կարդում հայ երեխաները" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ինչ են կարդում հայ երեխաները</span>
            <span class="playicon">09 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560862.html" data-youtubeid="ON4CeKUV71c"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ON4CeKUV71c" title="Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է" 0="Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է</span>
            <span class="playicon">09 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560852.html" data-youtubeid="Pd2OkNyKp5g"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pd2OkNyKp5g" title="ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին" 0="ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին</span>
            <span class="playicon">09 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560854.html" data-youtubeid="yGHKUuzFvNw"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/yGHKUuzFvNw-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="yGHKUuzFvNw" title="Ելքն առաջարկում է անվանափոխել փողոցների անունները" 0="Ելքն առաջարկում է անվանափոխել փողոցների անունները" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/yGHKUuzFvNw-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/yGHKUuzFvNw.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ելքն առաջարկում է անվանափոխել փողոցների անունները</span>
            <span class="playicon">09 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560840.html" data-youtubeid="njfNBls43u0"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/njfNBls43u0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="njfNBls43u0" title="«Ամենակարևոր բաները մեզ  չսովորեցրեցին»" 0="«Ամենակարևոր բաները մեզ  չսովորեցրեցին»" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/njfNBls43u0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/njfNBls43u0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Ամենակարևոր բաները մեզ  չսովորեցրեցին»</span>
            <span class="playicon">09 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560816.html" data-youtubeid="82ZOiSnayZE"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/82ZOiSnayZE-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="82ZOiSnayZE" title="Հայկական լուսացույց՝ տեխնիկական նոր լուծումով" 0="Հայկական լուսացույց՝ տեխնիկական նոր լուծումով" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/82ZOiSnayZE-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/82ZOiSnayZE.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Հայկական լուսացույց՝ տեխնիկական նոր լուծումով</span>
            <span class="playicon">09 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560787.html" data-youtubeid="eofdE0A7nW8"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/eofdE0A7nW8-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="eofdE0A7nW8" title="Մեղր և հատապտուղ՝ ջազի ուղեկցությամբ" 0="Մեղր և հատապտուղ՝ ջազի ուղեկցությամբ" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/eofdE0A7nW8-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/eofdE0A7nW8.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Մեղր և հատապտուղ՝ ջազի ուղեկցությամբ</span>
            <span class="playicon">09 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560727.html" data-youtubeid="RQBYaG-TREk"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/RQBYaG-TREk-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="RQBYaG-TREk" title="AYB FE + 07 08 17" 0="AYB FE + 07 08 17" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/RQBYaG-TREk-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/RQBYaG-TREk.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">AYB FE + 07 08 17</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560729.html" data-youtubeid="Y57rlcIlGrE"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/Y57rlcIlGrE-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Y57rlcIlGrE" title="Գյուղական կյանք, գեղեցկուհիներ ու ծիսական արարողություններ՝ իրանական ցուցահանդեսում" 0="Գյուղական կյանք, գեղեցկուհիներ ու ծիսական արարողություններ՝ իրանական ցուցահանդեսում" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/Y57rlcIlGrE-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/Y57rlcIlGrE.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Գյուղական կյանք, գեղեցկուհիներ ու ծիսական արարողություններ՝ իրանական ցուցահանդեսում</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560708.html" data-youtubeid="w0HuGLEa1OE"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/w0HuGLEa1OE-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="w0HuGLEa1OE" title="Դաբաղի դեպքեր կան. ՍԱՊԾ-ն հերքում է, համայնքապետը՝ հաստատում" 0="Դաբաղի դեպքեր կան. ՍԱՊԾ-ն հերքում է, համայնքապետը՝ հաստատում" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/w0HuGLEa1OE-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/w0HuGLEa1OE.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Դաբաղի դեպքեր կան. ՍԱՊԾ-ն հերքում է, համայնքապետը՝ հաստատում</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560682.html" data-youtubeid="_vUlAYfQhfQ"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/_vUlAYfQhfQ-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="_vUlAYfQhfQ" title="Խաղալիք գնելիս փաստաթուղթ պահանջեք. մասնագետ" 0="Խաղալիք գնելիս փաստաթուղթ պահանջեք. մասնագետ" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/_vUlAYfQhfQ-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/_vUlAYfQhfQ.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Խաղալիք գնելիս փաստաթուղթ պահանջեք. մասնագետ</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560677.html" data-youtubeid="sMlKPghtZHM"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/sMlKPghtZHM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sMlKPghtZHM" title="«Հայաստանի ծիրան վաճառող գյուղերը 14 մլն դոլար փող ա մտել, հա՞»" 0="«Հայաստանի ծիրան վաճառող գյուղերը 14 մլն դոլար փող ա մտել, հա՞»" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/sMlKPghtZHM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/sMlKPghtZHM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Հայաստանի ծիրան վաճառող գյուղերը 14 մլն դոլար փող ա մտել, հա՞»</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560679.html" data-youtubeid="TbpP1tj_N1k"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/TbpP1tj_N1k-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TbpP1tj_N1k" title="«Կրեմլի պատի տակ եմ ապրում, իրենց վրա մնացած տներն ուզում են տան մեզ». Ֆիրդուսի բնակիչ" 0="«Կրեմլի պատի տակ եմ ապրում, իրենց վրա մնացած տներն ուզում են տան մեզ». Ֆիրդուսի բնակիչ" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/TbpP1tj_N1k-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/TbpP1tj_N1k.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Կրեմլի պատի տակ եմ ապրում, իրենց վրա մնացած տներն ուզում են տան մեզ». Ֆիրդուսի բնակիչ</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560674.html" data-youtubeid="JKpPRq37rzo"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/JKpPRq37rzo-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="JKpPRq37rzo" title="«Նաիրիտում մութ տեղեր կան». նախկին տնօրեն" 0="«Նաիրիտում մութ տեղեր կան». նախկին տնօրեն" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/JKpPRq37rzo-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/JKpPRq37rzo.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Նաիրիտում մութ տեղեր կան». նախկին տնօրեն</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560639.html" data-youtubeid="JujgA5dLtWY"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/JujgA5dLtWY-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="JujgA5dLtWY" title="Եվրոպացի ներդրողները ցանկանում են տեխնիկական աուդիտ անցկացնել «Նաիրիտ»-ում" 0="Եվրոպացի ներդրողները ցանկանում են տեխնիկական աուդիտ անցկացնել «Նաիրիտ»-ում" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/JujgA5dLtWY-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/JujgA5dLtWY.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Եվրոպացի ներդրողները ցանկանում են տեխնիկական աուդիտ անցկացնել «Նաիրիտ»-ում</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560626.html" data-youtubeid="CNpjkj1BzpY"><img src="http://img.youtube.com/vi/CNpjkj1BzpY/mqdefault.jpg" width="133" height="75" class="attachment-thumbnail wp-post-image"><span class="entry-title">«Իրենք իրենց համար մշակում են, գյուղացուն թալանում են»</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1560627.html" data-youtubeid="RSIXX8wzaMA"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/RSIXX8wzaMA-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="RSIXX8wzaMA" title="«Իլհամ Ալիևը տրված է քամուն»" 0="«Իլհամ Ալիևը տրված է քամուն»" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/RSIXX8wzaMA-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/RSIXX8wzaMA.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Իլհամ Ալիևը տրված է քամուն»</span>
            <span class="playicon">08 Օգո</span></a>
        </article></li>            </ul>
        </div>
    </div>
</div>  

    <p>&nbsp;</p>
    <p>&nbsp;</p>
    <p>&nbsp;</p>

</div>

<div class="sidebar sidebar-single span3 single-post-sidebar">

    <div class='adkingprobanneradsense single-page-first-widget-area akpbanner banner1483643' style="overflow: hidden;"><script src="https://ipmarketing.am/test/adriver/adriver.core.2.js" type="text/javascript"></script>
<!--  AdRiver code START. Type:AjaxJS Site: a1plus BN:1 -->
<div id="adriver_banner_1987675224"></div>

<script type="text/javascript">
new adriver("adriver_banner_1987675224", {sid:216326, bt:52, bn:1});
</script>
<!--  AdRiver code END  --></div>            <div class="tab-switcher newsfeed-tabs">
            <span class="unselectable tab-button active-btn" rel="sw-news-tab">Լրահոս</span>
            <span class="unselectable tab-button last-tab-button" rel="sw-video-tab">Տեսանյութեր</span>
            <div class="widget-tab active-tab scroll-pane" id="sw-news-tab">

                <div class="newsfeed-articles newsfeed-articles-tiny news_feed_list">
            <article id="newsfeed-1560961" data-date="2017-08-10 15:55" class=""><a href="http://www.a1plus.am/1560961.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/turk-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="turk" title="Թուրքիայում նորից քրեական հետապնդումների են ենթարկվում լրագրողները. ermenihaber" 0="Թուրքիայում նորից քրեական հետապնդումների են ենթարկվում լրագրողները. ermenihaber" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/turk-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/turk-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/08/turk.jpg 640w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">15:55</span> Թուրքիայում նորից քրեական հետապնդումների են ենթարկվում լրագրողները. ermenihaber</span></a>
            </article>
            <article id="newsfeed-1560959" data-date="2017-08-10 15:36" class=""><a href="http://www.a1plus.am/1560959.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2015/03/hospital-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hospital" title="Կփակվեն բուժհաստատություններ, կտնտեսվի 200 մլն դրամ" 0="Կփակվեն բուժհաստատություններ, կտնտեսվի 200 մլն դրամ" srcset="http://www.a1plus.am/wp-content/uploads/2015/03/hospital-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2015/03/hospital-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2015/03/hospital.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">15:36</span> Կփակվեն բուժհաստատություններ, կտնտեսվի 200 մլն դրամ</span></a>
            </article>
            <article id="newsfeed-1560957" data-date="2017-08-10 15:28" class=""><a href="http://www.a1plus.am/1560957.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2013/12/b4f1048e363a97a14de8b423e24a6e44-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ymbshamart" title="Հրապարակվել են աշխարհի առաջնություն մեկնող թիմերի կազմերը" 0="Հրապարակվել են աշխարհի առաջնություն մեկնող թիմերի կազմերը" /></div><span class="entry-title"><span class="newsfeed-date">15:28</span> Հրապարակվել են աշխարհի առաջնություն մեկնող թիմերի կազմերը</span></a>
            </article>
            <article id="newsfeed-1560953" data-date="2017-08-10 15:19" class=""><a href="http://www.a1plus.am/1560953.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/koks-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="koks" title="Արցախում բարոնուհի Քոքսի հետ քննարկվել են համագործակցության հեռանկարները" 0="Արցախում բարոնուհի Քոքսի հետ քննարկվել են համագործակցության հեռանկարները" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/koks-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/koks.jpg 500w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">15:19</span> Արցախում բարոնուհի Քոքսի հետ քննարկվել են համագործակցության հեռանկարները</span></a>
            </article>
            <article id="newsfeed-1560951" data-date="2017-08-10 15:16" class=""><a href="http://www.a1plus.am/1560951.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="shavarsh" title="ԱՄՆ-Իրան լարված հարաբերությունները Հայաստանի վրա չեն ազդի" 0="ԱՄՆ-Իրան լարված հարաբերությունները Հայաստանի վրա չեն ազդի" srcset="http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh-470x265.jpg 470w, http://www.a1plus.am/wp-content/uploads/2017/06/shavarsh.jpg 472w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">15:16</span> ԱՄՆ-Իրան լարված հարաբերությունները Հայաստանի վրա չեն ազդի</span></a>
            </article>
            <article id="newsfeed-1560949" data-date="2017-08-10 15:07" class=""><a href="http://www.a1plus.am/1560949.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/aharon-adibekyan-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sociologist Aharon Adibekyan is guest in Henaran press club" title="Ծխում են գործարար կամ 30-ն անց չամուսնացած կանայք. սոցիոլոգ" 0="Ծխում են գործարար կամ 30-ն անց չամուսնացած կանայք. սոցիոլոգ" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/aharon-adibekyan-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/aharon-adibekyan.jpg 500w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">15:07</span> Ծխում են գործարար կամ 30-ն անց չամուսնացած կանայք. սոցիոլոգ</span></a>
            </article></div>                <div data-category="30" data-style="news" data-offset="6" data-destination="sw-news-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
            <div class="widget-tab scroll-pane" id="sw-video-tab">
                <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1560947" data-date="2017-08-10 14:39" class=""><a href="/category/videos/?vid=1560947#videoid=4sZ6AbQdHfI" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4sZ6AbQdHfI" title="Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել" 0="Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">14:39</span> Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել</span></a>
            </article>
            <article id="newsfeed-1560921" data-date="2017-08-10 12:50" class=""><a href="/category/videos/?vid=1560921#videoid=X_AOoQCarmA" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="X_AOoQCarmA" title="Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞" 0="Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">12:50</span> Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞</span></a>
            </article>
            <article id="newsfeed-1560866" data-date="2017-08-09 21:46" class="bg-darken"><a href="/category/videos/?vid=1560866#videoid=o1DX7daDLGk" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="o1DX7daDLGk" title="AYB FE + 08 08 17" 0="AYB FE + 08 08 17" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">09 Օգո</span> AYB FE + 08 08 17</span></a>
            </article>
            <article id="newsfeed-1560864" data-date="2017-08-09 21:31" class="bg-darken"><a href="/category/videos/?vid=1560864#videoid=swoG_1Ogf2E" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="swoG_1Ogf2E" title="Ինչ են կարդում հայ երեխաները" 0="Ինչ են կարդում հայ երեխաները" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">09 Օգո</span> Ինչ են կարդում հայ երեխաները</span></a>
            </article>
            <article id="newsfeed-1560862" data-date="2017-08-09 19:40" class="bg-darken"><a href="/category/videos/?vid=1560862#videoid=ON4CeKUV71c" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ON4CeKUV71c" title="Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է" 0="Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">09 Օգո</span> Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է</span></a>
            </article>
            <article id="newsfeed-1560852" data-date="2017-08-09 18:14" class="bg-darken"><a href="/category/videos/?vid=1560852#videoid=Pd2OkNyKp5g" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pd2OkNyKp5g" title="ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին" 0="ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">09 Օգո</span> ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին</span></a>
            </article></div>
                <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1560947" data-date="2017-08-10 14:39" class=""><a href="/category/videos/?vid=1560947#videoid=4sZ6AbQdHfI" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4sZ6AbQdHfI" title="Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել" 0="Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/4sZ6AbQdHfI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">14:39</span> Ինչու Ահարոն Ադիբեկյանը դադարեց ծխել</span></a>
            </article>
            <article id="newsfeed-1560921" data-date="2017-08-10 12:50" class=""><a href="/category/videos/?vid=1560921#videoid=X_AOoQCarmA" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="X_AOoQCarmA" title="Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞" 0="Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/X_AOoQCarmA.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">12:50</span> Ջրի սակագնի թանկացումը կհանգեցնի համաճարակների՞</span></a>
            </article>
            <article id="newsfeed-1560866" data-date="2017-08-09 21:46" class="bg-darken"><a href="/category/videos/?vid=1560866#videoid=o1DX7daDLGk" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="o1DX7daDLGk" title="AYB FE + 08 08 17" 0="AYB FE + 08 08 17" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/o1DX7daDLGk.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">09 Օգո</span> AYB FE + 08 08 17</span></a>
            </article>
            <article id="newsfeed-1560864" data-date="2017-08-09 21:31" class="bg-darken"><a href="/category/videos/?vid=1560864#videoid=swoG_1Ogf2E" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="swoG_1Ogf2E" title="Ինչ են կարդում հայ երեխաները" 0="Ինչ են կարդում հայ երեխաները" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/swoG_1Ogf2E.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">09 Օգո</span> Ինչ են կարդում հայ երեխաները</span></a>
            </article>
            <article id="newsfeed-1560862" data-date="2017-08-09 19:40" class="bg-darken"><a href="/category/videos/?vid=1560862#videoid=ON4CeKUV71c" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ON4CeKUV71c" title="Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է" 0="Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/ON4CeKUV71c.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">09 Օգո</span> Ում չի ներում Սերժ Սարգսյանը. այսօր Հաց բերողի ծննդյան օրն է</span></a>
            </article>
            <article id="newsfeed-1560852" data-date="2017-08-09 18:14" class="bg-darken"><a href="/category/videos/?vid=1560852#videoid=Pd2OkNyKp5g" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pd2OkNyKp5g" title="ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին" 0="ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին" srcset="http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/08/Pd2OkNyKp5g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">09 Օգո</span> ՀՀ ԱԳ նախարարը Չինաստանի դեսպանին հարց է տալիս եղանակի մասին</span></a>
            </article></div>                <div data-category="20" data-style="news" data-offset="6" data-destination="sw-video-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
        </div>
            <li id="text-2" class="widget-container widget_text">			<div class="textwidget"><div style="margin: 10px auto" class="fb-like-box" data-href="https://www.facebook.com/pages/A1plus/121061077922161?fref=ts" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</li><div class='adkingprobanneradsense single-page-last-widget-area akpbanner banner1493228' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asinxr 2rd ej nerqev aj -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
data-ad-language="ru"
     data-language="ru"
    data-ad-slot="6796281069"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</section><!-- #main -->

<footer role="contentinfo" class="clearfix" style="padding: 6px 0;">
    <div id="footer-content" class="clearfix wrapper" style="font-size: 0.7em;padding: 20px 0px 20px 0px;background: #fff;box-sizing: border-box;border-top: 3px solid #DBDBDB;">

        <a href="http://www.a1plus.am" class="alignleft"><img src="/images/logo-bw.png" alt="a1plus"></a>

        <div style="width: 50%" class="alignleft">
                            «Ա1+» հեռուստաընկերություն, «Մելտեքս ՍՊԸ» <br>
                Երեւան, Բուզանդի 1/3, 5-րդ հարկ<br>
                +374(10) 58-54-27, 56-16-18(fax)<br>
                <a href="/cdn-cgi/l/email-protection#8aebbbfae6fff9caebbbfae6fff9a4ebe7"><span class="__cf_email__" data-cfemail="81e0b0f1edf4f2c1e0b0f1edf4f2afe0ec">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>, <a href="/cdn-cgi/l/email-protection#71181f171e311040011d04025f101c"><span class="__cf_email__" data-cfemail="721b1c141d321343021e07015c131f">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a><br>
                <br>
                ©  «A1Plus.am», Հայաստան. Լրատվությունը արտատպելիս, ամբողջական կամ մասնակի օգտագործելիս` հղումը «A1Plus.am»-ին պարտադիր է:
            <!--             <p>Designed by <a href="http://peyotto.com/">Peyotto Technologies</a></p>
 -->        </div>

        <div class="alignright footer-social">
            <div class="clearfix">
                <ul class="header-social-btns">
                    <li class="soc-icon"><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                    <li class="footer-rss soc-icon">
                        <ul class="none" id="rss-links">
                            <li><a href="/am/rss">Ամբողջը</a></li>
                            <li><a href="/am/news/rss/">Լրահոս</a></li>
                            <li><a href="/am/business/feed/">ԲԻԶՆԵՍ</a></li>
                            <li><a href="/am/culture/feed/">ՄՇԱԿՈՒՅԹ</a></li>
                            <li><a href="/am/regions/feed/">ՄԱՐԶԵՐ</a></li>
                            <li><a href="/am/sports/feed/">ՍՊՈՐՏ</a></li>
                            <li><a href="/am/interview/feed/">ՀԱՐՑԱԶՐՈՒՅՑ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="clearfix" style="margin-top: 10px;">
             <!--   <div class="clearfix google_analitics_result">

                                        13,610 այցելություն, 2015-10-06-ին ըստ Google Analytics-ի: 
                </div> 
				-->
                <div style = "float: right;">
                    <!-- SpyLOG f:0211 -->
                    <SCRIPT language="javascript"><!--
                    Mu = "u3606.37.spylog.com";
                        Md = document;
                        Mnv = navigator;
                        Mp = 0;
                        Md.cookie = "b=b";
                        Mc = 0;
                        if (Md.cookie)
                            Mc = 1;
                        Mrn = Math.random();
                        Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
                        Mt = (new Date()).getTimezoneOffset();
                        Mz = "p=" + Mp + "&rn=" + Mrn + "&c=" + Mc + "&t=" + Mt;
                        if (self != top) {
                            Mfr = 1;
                        } else {
                            Mfr = 0;
                        }
                        Msl = "1.0";
//--></SCRIPT><SCRIPT language="javascript1.1"><!--
                        Mpl = "";
    Msl = "1.1";
    Mj = (Mnv.javaEnabled() ? "Y" : "N");
    Mz += '&j=' + Mj;
//--></SCRIPT><SCRIPT language="javascript1.2"><!--
    Msl = "1.2";
    Ms = screen;
    Mpx = (Mn == 0) ? Ms.colorDepth : Ms.pixelDepth;
    Mz += "&wh=" + Ms.width + 'x' + Ms.height + "&px=" + Mpx;
//--></SCRIPT><SCRIPT language="javascript1.3"><!--
    Msl = "1.3";//--></SCRIPT><SCRIPT language="javascript"><!--
    My = "";
        My += "<a href='http://" + Mu + "/cnt?cid=360637&f=3&p=" + Mp + "&rn=" + Mrn + "' target='_blank'>";
        My += "<img src='http://" + Mu + "/cnt?cid=360637&" + Mz + "&sl=" + Msl + "&r=" + escape(Md.referrer) + "&fr=" + Mfr + "&pg=" + escape(window.location.href);
        My += "' border=0 width=88 height=31 alt='SpyLOG'>";
        My += "</a>";
        Md.write(My);//--></SCRIPT><NOSCRIPT>
                    <A href="http://u3606.37.spylog.com/cnt?cid=360637&f=3&p=0" target="_blank">
                        <IMG src="http://u3606.37.spylog.com/cnt?cid=360637&p=0" alt='SpyLOG' border='0' width=88 height=31 >
                    </A></NOSCRIPT>
                    <!-- SpyLOG -->
                </div>

            </div>
        </div>

    </div>

</footer><!-- footer -->


<!--<div class="anons-toggle" id="anons-toggle">
    <img src="/images/aram-abrahamyan.jpg" width="78" height="99">
    <p>Այսօր իմ հյուրն է լինելու Մսրա Մելիքը</p>
    <b>Ա1+ -ի ուղիղ եթերում, ժամը 22:00</b>
</div>-->

<p id="back-top"><a href="#top"><span></span>Դեպի վեր</a></p>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.10.2.min.js"><\/script>')</script>
<script src="/js/jcarousellite_1.0.1.pack.js"></script>
<script src="/js/jquery.marquee.js"></script>
<script src="/js/jquery.mousewheel.js"></script>
<script src="/js/jquery.jscrollpane.min.js"></script>
<script src="/js/jquery.animate-colors-min.js"></script>
<!--<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js" type="text/javascript"></script>-->
<script src="/js/jquery.easing.min.js" type="text/javascript"></script>
<script src="/js/bjqs-1.3.js" type="text/javascript"></script>
<script src="/js/jquery.ad-gallery.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.tooltipster.js"></script>
<script src="/js/jquery.tmpl.js"></script>



<script>
        //var _gaq=[['_setAccount','UA-29126174-1'],['_trackPageview']];
        //(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
        //g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
        //s.parentNode.insertBefore(g,s)}(document,'script'));
</script>

<script type="text/javascript">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</script>
<script type="text/javascript">
//    jQuery(document).ready(function($) {
//        //periodically update newsfeed via ajax 
//        var lastCheck = null;
//        var seconds = 20;
//        window.setInterval(function() {
//            var urll = "/news_feed.php?update_news=true";
//            $.getJSON(urll, {},
//                    function(data) {
//                        $.each(data, function(i, item) {
//                            if (!$('#newsfeed-' + item.ID).length) {
//                                $(".news_feed_list").prepend(item.news);
//
//                            }
//                        });
//                    }); 
//
//            lastCheck = lastCheck + seconds + 1;
//        }, 60 * 20 * seconds);
//    });
</script>
<script type="text/javascript">
    var json_news = [];
    var seconds = 1 * 20 * 1000;
    window.setInterval(function () {
        $.getJSON('/news_json_' +1 + '.json', {},
                function (data) {
                    //  data.reverse();
                    var last_date = $('.news_feed_list > article:first-child').data('date');
                    var d = new Date(last_date);
                    $.each(data, function (i, item) {
                        var n = new Date(item.post_publish);
                        if (!$('#newsfeed-' + item.post_id).length && d < n) {
                            json_news[i] = item;
                        }
                        if (d < n) {
                            console.log($('#newsfeed-' + item.post_id).length);
                            console.log(item.post_id);
                            console.log(d);
                            console.log(n);
                        }

                    });
                    if (json_news != '') {
                        $("#newsfeedTemplate").tmpl(json_news).prependTo(".news_feed_list");
                    }
                    json_news = [];
                });
    }, seconds);



</script>
<script id="newsfeedTemplate" type="text/x-jquery-tmpl">
    <article id="newsfeed-${post_id}"  data-date="${post_publish}" class="new_get">
    <a href="${post_url}" rel="bookmark">
    <div class="feed-entry-image">
    <img width="133" height="75" src="${post_thumb_url}" class="attachment-thumbnail wp-post-image" alt="${post_title}" title="${post_title}" >
    <div class=" ${icon}"></div>
    </div>
    <span class="entry-title"><span class="newsfeed-date">${post_date}</span> ${post_title}</span></a>
    </article>
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <!-- Google Analitics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-294059-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>
<!-- // Google Analitics -->
<!-- Counters -->
<div style="margin:10px 10px 10px 0; text-align:right; filter:alpha(opacity=70); opacity: 0.7; -moz-opacity:0.3;">
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $.ajax({url: "/jobs/pool_updater.php?" + Math.random(), success: function (result) {
                    $("#poole_res").html(result);
                }});
        });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>    
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4359/4366 objects using memcache
Page Caching using memcache
Database Caching 41/72 queries in 0.533 seconds using memcache

 Served from: www.a1plus.am @ 2017-08-10 15:56:41 by W3 Total Cache -->