<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="hy-AM" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="hy-AM" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="hy-AM" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="hy-AM" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hy-AM" class="no-js hy_AM"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ | A1Plus &#8211; Լուրեր Հայաստանից</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/style.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/a1plus.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/responsive.css" />
                <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/jscrollpane.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/bjqs.css">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/tooltipster.css">

        <link rel="shortcut icon" href="/favicon.ico">
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/wp-content/themes/boilerplate/print.css" media="print">
        <!--<![endif]-->


                    <meta property="og:title" content="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ  (տեսանյութ)"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.a1plus.am/1517317.html" />
            <meta property="og:image" content="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-364x205.jpg" />
            <meta property="og:description" content="" />
                <meta name="google-site-verification" content="SAKX6E1ZPxs80_VK0WZFLOyic6oMoI7VCz_sjjCI6Mg" />
        <meta name="description" content="«Ա1+». Ամենահրատապ եւ անաչառ տեղեկատվությունը Հայաստանից։ Լուրեր, տեսանյութեր. ուղիղ/online/ հեռարձակում ՝  Երեւանից եւ մյուս մարզերից, հարցազրույցներ՝  կարեւորագույն թեմաներով։  Քաղաքականություն, Հասարակություն, Մշակույթ, Սպորտ՝ ամեն ինչ մեկ կայքում">

        <link rel="alternate" type="application/rss+xml" title="A1Plus - Լուրեր Հայաստանից &raquo; Feed" href="http://www.a1plus.am/feed" />
<link rel="alternate" type="application/rss+xml" title="A1Plus - Լուրեր Հայաստանից &raquo; Comments Feed" href="http://www.a1plus.am/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.a1plus.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://www.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.a1plus.am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://www.a1plus.am/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.a1plus.am/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.2.5' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.a1plus.am\/photocrati_ajax","wp_home_url":"http:\/\/www.a1plus.am","wp_site_url":"http:\/\/www.a1plus.am","wp_root_url":"http:\/\/www.a1plus.am","wp_plugins_url":"http:\/\/www.a1plus.am\/wp-content\/plugins","wp_content_url":"http:\/\/www.a1plus.am\/wp-content","wp_includes_url":"http:\/\/www.a1plus.am\/wp-includes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/page.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/www.a1plus.am\/wp-admin\/admin-ajax.php","ajaxnonce":"3163a9fa22"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.a1plus.am/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.a1plus.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.a1plus.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.a1plus.am/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Աուդիտորներն այսօր պարապուրդի մեջ են մնում' href='http://www.a1plus.am/1517319.html' />

<link rel="canonical" href="http://www.a1plus.am/1517317.html" />
<link rel='shortlink' href='http://www.a1plus.am/?p=1517317' />
<link rel="alternate" type="application/json+oembed" href="http://www.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.a1plus.am%2F1517317.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.a1plus.am%2F1517317.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.0.66.33" /> -->
    <style type="text/css">
        .adkingprobanner.rollover {position: relative;}
        .adkingprobanner.rollover .akp_rollover_image {
            position: absolute;
            top: 0;
            left: 0;
            z-index: 1;
        }
        .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
        .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
        /* Add any CSS you would like to modify your banner ads here */    </style>
    <script type="text/javascript" src="http://www.a1plus.am/wp-content/themes/boilerplate/js/main.js"></script>
    <!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://www.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
</head>
    <body class="single single-post postid-1517317 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '116657145388614',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!--
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
//                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=408539205935150";
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=116657145388614";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

-->
        <div class="topmost-toggle-box top-search-cont" style="display: none;" id="topmost-toggle-box-search">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-search">
                    <div class="input-wrap" style="width: calc(100% - 197px);">
                        <input type="search" name="s" value="" class="search-input" style="width: 100%;">
                        <input type="hidden" name="cat" id="cat" value="-20"/>
                    </div>
                    <input type="submit" value="Որոնել" class="search-btn">
                </form>
            </div>
        </div>

        <div class="topmost-toggle-box top-search-option" style="display: none;" id="topmost-toggle-box-archive">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-archive">
                    <ul class="topmost-archive-inputs">
                        <li>
                            <div class="styled-select day">
                                <select name="day">
                                    <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31" selected>31</option>                                </select>
                            </div>
                        </li>
                        <li>
                            <div class="styled-select mount">
                                <select name="monthnum">
                                    <option value="1" selected>Հունվար</option><option value="2">Փետրվար</option><option value="3">Մարտ</option><option value="4">Ապրիլ</option><option value="5">Մայիս</option><option value="6">Հունիս</option><option value="7">Հուլիս</option><option value="8">Օգոստոս</option><option value="9">Սեպտեմբեր</option><option value="10">Հոկտեմբեր</option><option value="11">Նոյեմբեր</option><option value="12">Դեկտեմբեր</option>                                </select> 
                            </div>
                        </li>
                        <li>          
                            <div class="styled-select year">
                                <select name="year">
                                    <option value="2017" selected>2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option>                                </select> 
                            </div>
                        </li>
                        <li><input type="submit" value="Ցուցադրել" class="search-btn"></li>
                    </ul>
                </form>
            </div>
        </div>

        <header role="banner" class="clearfix topmost">
            <div class="clearfix wrapper" style="position: relative;">

                <h1>
                    <a href="http://www.a1plus.am/" title="A1Plus &#8211; Լուրեր Հայաստանից" rel="home" id="site_logo">
                        <img src="/images/logo.png">
                    </a>
                </h1>
                <div class="menu-top"><ul id="menu-topmostmenu" class="menu"><li id="menu-item-100010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100010"><a href="/live">ՈՒՂԻՂ</a></li>
<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100011"><a href="http://www.a1plus.am/category/videos">ՏԵՍԱԴԱՐԱՆ</a></li>
<li id="menu-item-100012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100012"><a href="/qo-achqerov/">ՔՈ ԱՉՔԵՐՈՎ</a></li>
<li id="menu-item-1296579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296579"><a href="http://www.a1plus.am/blog">ԲԼՈԳ</a></li>
<li id="menu-item-100016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100016"><a>ԱՐԽԻՎ</a></li>
<li id="menu-item-100015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100015"><a>ՈՐՈՆԵԼ</a></li>
</ul></div>
                <div class="flag-wrapper">
                    <a href="http://www.a1plus.am/" class="lng-select lng-active">Հայ</a>
                    <a href="http://ru.a1plus.am/" class="lng-select ">Рус</a>
                    <a href="http://en.a1plus.am/" class="lng-select ">Eng</a>

                </div>

                <div class="header-meteo-currency-wrapper">   

                    <div class="rate_curse">
            <span class="currency-icon-usd">486.50</span>  
            <span class="currency-icon-euro">521.09</span>
            <div class="rate_infom">
                <span><a class="ISO">USD</a><a class="rate">486.50</a><div class="diferance_green">0.27</div></span>
                <span><a class="ISO">GBP</a><a class="rate">604.62</a><div class="diferance_red">-4.53</div></span>
                <span><a class="ISO">EUR</a><a class="rate">521.09</a><div class="diferance_green">1.02</div></span>
                <span><a class="ISO">RUB</a><a class="rate">8.11</a><div class="diferance_red">0.00</div></span>
            </div>
        </div>                    <span class="meteo-icon-wrapper" id="weather">Երևան -7 °<span class="meteo-whater-icon-26"></span>
            <div class="inform">
                <h3 style="margin: 0;">Երևան</h3>
                <div class="inform_date">31.01.17 21:06</div>
                <div class="inform_temp"><span class="meteo-whater-icon-26"></span>-7°</div>
                <div class="clearfix" style="border-bottom: 1px solid #c1c1c1;padding-bottom: 5px;margin-bottom: 5px;"></div>
                <span class="inform_item">Օդի հար. խոնավություն</span><span class="inform_res">82 %</span>
                <span class="inform_item">Մթնոլորտային ճնշում</span><span class="inform_res">29935.69 մմ ս.ս</span>
                <span class="inform_item">ՈՒՄ ինդեքս</span><span class="inform_res">0</span>
            </div>
        </span>
                </div>
            </div>
        </header>


        <div class="navigation-box  top-navigation">
            <div class="clearfix wrapper">
                <nav id="access" role="navigation">
                    <ul class="header-social-btns">
                        <li><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                        <li><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                        <li><a target="_blank" href="/feed/" class="btn-ico rss">RSS</a></li>
                    </ul>
                    <div class="menu-header"><ul id="menu-primarymenu" class="menu"><li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="/">Սկիզբ</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100002"><a href="http://www.a1plus.am/category/news/politics">Քաղաքականություն</a></li>
<li id="menu-item-100003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100003"><a href="http://www.a1plus.am/category/news/economy">Տնտեսություն</a></li>
<li id="menu-item-100004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100004"><a href="http://www.a1plus.am/category/news/social">Հասարակություն</a></li>
<li id="menu-item-100005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100005"><a href="http://www.a1plus.am/category/news/culture">Մշակույթ</a></li>
<li id="menu-item-100006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100006"><a href="http://www.a1plus.am/category/news/regions">Մարզեր</a></li>
<li id="menu-item-100007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100007"><a href="http://www.a1plus.am/category/news/sports">Սպորտ</a></li>
<li id="menu-item-100008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100008"><a href="http://www.a1plus.am/category/business">Բիզնես</a></li>
<li id="menu-item-100009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100009"><a href="http://www.a1plus.am/category/news/interview">Հարցազրույց</a></li>
</ul></div>                </nav><!-- #access -->
            </div>
        </div>



        

        <section id="content" role="main" class="clearfix aligncenter wrapper">

            <div class="row">

<div class="span8" style="padding: 0 12px 0 0 ">

    <div class='adkingprobannerhtml5 single-post-area1 akpbanner banner1411018'><iframe width="728" height="110" src="http://www.a1plus.am/wp-content/uploads/2015/10/728x90-4.html" id="akpbanner1411018-iframe" name="akpbanner1411018-iframe" class="akpbanner-iframe" data-id="1411018" data-ga='{"campaign":"","banner":"","implemented":"classic","imp_action":"Impression","click_action":"Click"}' style="border: none;"></iframe></div>
                <article id="post-1517317" class="fullarticle post-1517317 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
                <h1 class="single-post-title">PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ (տեսանյութ) </h1>
                <div class="clearfix entry-meta">
                    <ul>
                        <li>21:00 | Հունվար 31,2017 | <span style="color: #B42E41">Տեսանյութեր</span> </li>
                        <li style=" position: relative; padding-top: 0; padding-bottom: 0; background: 0; float: right; height: 21px; margin-top: 4px; padding-right: 0; margin-right: 5px;">
                            <div class="fb-share-button" data-href="http://www.a1plus.am/1517317.html"  data-width="140" data-size="small" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-mobile-iframe="true" target="_blank"></div> 

                           <!-- <div class="fb-share-button" data-href="" data-layout="button_count" data-show-faces="false" data-send="true" > -->

                            <!--<div class="fb-like" data-href="" data-width="140" data-layout="button_count" data-show-faces="false" data-send="true"></div>-->
                        </li>
                    </ul>
                </div><!-- .entry-meta -->

                <div class="clearfix entry-content">

                    



                    <div class="featured-photo"><img width="465" height="262" src="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed.jpg" class="attachment-large size-large wp-post-image" alt="untitlbbed" title="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ" 0="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed.jpg 465w" sizes="(max-width: 465px) 100vw, 465px" /></div>


                    

                    <div class="clearfix"></div><div class="single-post-iframe-wrapper"><iframe width="550" height="310" src="//www.youtube.com/embed/_QclnKUgwqk?rel=0&start=&end=&autoplay=0" frameborder="0" allowfullscreen></iframe></div>
                    <script type="text/javascript">
                        var post_id = 1517317;
                    </script>

                </div><!-- .entry-content -->

                <div class="clearfix entry-meta bottom-meta">
                    <ul>
                        <li class="post-viwe-count">Views <b class="viewscount"></b></li>
                        <li class="print-article">
                            <span href="">Տպել</span>
                        </li>
                                                <li class="soc-share" style="width: 60px;"> 
                            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>                             
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cb978c432bda3b3"></script>                                   
                        </li>
                        <li class="soc-share"><div id="ok_shareWidget"></div>
                            <script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "http://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertShareWidget(id, did, st);
                                        }, 0);
                                    }
                                }
                            };
                            d.documentElement.appendChild(js);
                        }(document, "ok_shareWidget", "http://www.a1plus.am/1517317.html", "{width:100,height:30,st:'straight',sz:20,nt:1}");
                            </script></li>
                        <li class="soc-share">
                            <a class="addthis_button_tweet" tw:via="addthis"></a> 
                        </li>

                        <li class="soc-share">
                            <div class="fb-share-button" data-href="http://www.a1plus.am/1517317.html" data-width="140" data-size="small"  data-layout="button_count" data-show-faces="false" data-send="true" data-mobile-iframe="true" target="_blank">
                                <a class="fb-xfbml-parse-ignore"  href="http://www.a1plus.am/1517317.html">Share</a>
                            </div>
                        </li>


                    </ul>
                </div>
            </article><!-- #post-## -->
        
    <div class="clearfix">

        <div class='adkingprobanneradsense single-post-ads-area-2 akpbanner banner1509776' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- erkrord ej nerqev responsiv hayeren -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-slot="5692915865"
data-language="ru"
data-language="ru"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    </div>


    <div class="clearfix single-bottom-block" style="margin-top: 15px;">
            </div>

    <div class="clearfix single-bottom-block">
                <div class="clearfix category-block-s"><h2 class="plain-title">ԱՅԼ ԼՈՒՐԵՐ ԱՅՍ ԲԱԺՆԻՑ</h2><div class="clearfix">        <article class="child_1"><a href="http://www.a1plus.am/1517319.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="s6FqVHXXkWM" title="Աուդիտորներն այսօր պարապուրդի մեջ են մնում" 0="Աուդիտորներն այսօր պարապուրդի մեջ են մնում" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Աուդիտորներն այսօր պարապուրդի մեջ են մնում</span></a>
        </article>

                <article class="child_2"><a href="http://www.a1plus.am/1517321.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="HiCzj8gO_2g" title="Հնարավո՞ր էր փրկել նորածնի կյանքը" 0="Հնարավո՞ր էր փրկել նորածնի կյանքը" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Հնարավո՞ր էր փրկել նորածնի կյանքը</span></a>
        </article>

                <article class="child_3"><a href="http://www.a1plus.am/1517279.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="r0n8czCN4EQ" title="Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին" 0="Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին</span></a>
        </article>

                <article class="child_4"><a href="http://www.a1plus.am/1517273.html" rel="bookmark">
                <img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DZdloFpMm0s" title="«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»" 0="«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»</span></a>
        </article>

        </div></div>    </div>

    <div class="video-carousel-outer-wrapper">
    <div class="video-hidden-frame">
        <div class="video-ifream-banner" style="background:#E7E7E7;width: 157px;height: 316px;float: left;">
            <div class='adkingprobanneradsense home-page-video-carusel akpbanner banner1484495' style="overflow: hidden;"><div style="margin-bottom: 14px;box-shadow: 0 0 1px #c1c1c1; height: 316px; width: 157px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bacvac videoi koxqy -->
<ins class="adsbygoogle"
     style="display:inline-block;width:157px;height:316px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="2357513464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>        </div> 
        <div class="video-player-box-close"></div>
        <div class="video-player-inner"></div>
    </div>
    <div class="clearfix video-carousel-wrapper unselectable">
        <h4><a href="http://www.a1plus.am/category/videos">Տեսանյութեր</a></h4>
        <span class="prev">&lt;</span>
        <span class="next">&gt;</span>

        <ul id="video-carousel-playlists" class="playlists"><li id="menu-item-1273177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1273177"><a href="http://www.a1plus.am/category/videos">Բոլորը</a></li>
<li id="menu-item-1273180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273180"><a href="http://www.a1plus.am/category/videos/ayb-fe">Այբ-Ֆե+</a></li>
<li id="menu-item-1273179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273179"><a href="http://www.a1plus.am/category/videos/ps">P.S.</a></li>
<li id="menu-item-1489772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489772"><a href="http://www.a1plus.am/category/videos/kiraki">Կիրակի</a></li>
<li id="menu-item-1273181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273181"><a href="http://www.a1plus.am/category/videos/mshakuyt">Մշակույթ</a></li>
<li id="menu-item-1273178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273178"><a href="http://www.a1plus.am/category/videos/a1">A1+</a></li>
</ul>
        <div class="video-carousel" id="video-carousel">
            <ul>
                <li><article class="clearfix"><a href="http://www.a1plus.am/1517317.html" data-youtubeid="_QclnKUgwqk"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="untitlbbed" title="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ" 0="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed.jpg 465w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ</span>
            <span class="playicon">21:00</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517319.html" data-youtubeid="s6FqVHXXkWM"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="s6FqVHXXkWM" title="Աուդիտորներն այսօր պարապուրդի մեջ են մնում" 0="Աուդիտորներն այսօր պարապուրդի մեջ են մնում" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Աուդիտորներն այսօր պարապուրդի մեջ են մնում</span>
            <span class="playicon">20:58</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517321.html" data-youtubeid="HiCzj8gO_2g"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="HiCzj8gO_2g" title="Հնարավո՞ր էր փրկել նորածնի կյանքը" 0="Հնարավո՞ր էր փրկել նորածնի կյանքը" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Հնարավո՞ր էր փրկել նորածնի կյանքը</span>
            <span class="playicon">20:57</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517279.html" data-youtubeid="r0n8czCN4EQ"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="r0n8czCN4EQ" title="Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին" 0="Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին</span>
            <span class="playicon">19:06</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517273.html" data-youtubeid="DZdloFpMm0s"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DZdloFpMm0s" title="«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»" 0="«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»</span>
            <span class="playicon">18:27</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517250.html" data-youtubeid="pyXs7tlI9pM"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pyXs7tlI9pM" title="«Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»" 0="«Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»</span>
            <span class="playicon">18:17</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517244.html" data-youtubeid="DG1XaIncnO0"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/DG1XaIncnO0-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DG1XaIncnO0" title="«Սասնա ծռերին» օժանդակելու գործով կալանավորվածը գրավի գումարը չունի" 0="«Սասնա ծռերին» օժանդակելու գործով կալանավորվածը գրավի գումարը չունի" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/DG1XaIncnO0-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/DG1XaIncnO0.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Սասնա ծռերին» օժանդակելու գործով կալանավորվածը գրավի գումարը չունի</span>
            <span class="playicon">17:45</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517237.html" data-youtubeid="TKy4ufORQqA"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/TKy4ufORQqA-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TKy4ufORQqA" title="Տոներին գովերգում են կնոջը, մյուս օրերին՝ բռնության ենթարկում" 0="Տոներին գովերգում են կնոջը, մյուս օրերին՝ բռնության ենթարկում" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/TKy4ufORQqA-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/TKy4ufORQqA.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Տոներին գովերգում են կնոջը, մյուս օրերին՝ բռնության ենթարկում</span>
            <span class="playicon">17:06</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517219.html" data-youtubeid="nfzJZAeoHnc"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/nfzJZAeoHnc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nfzJZAeoHnc" title="«Արվեստի միջոցով կարող ես երկիր քանդել»" 0="«Արվեստի միջոցով կարող ես երկիր քանդել»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/nfzJZAeoHnc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/nfzJZAeoHnc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Արվեստի միջոցով կարող ես երկիր քանդել»</span>
            <span class="playicon">16:21</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517212.html" data-youtubeid="alwMbwl9E6w"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/alwMbwl9E6w-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="alwMbwl9E6w" title="Արամ Սարգսյանը չի բացառում Գագիկ Ծառուկյանի հետ համագործակցությունը" 0="Արամ Սարգսյանը չի բացառում Գագիկ Ծառուկյանի հետ համագործակցությունը" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/alwMbwl9E6w-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/alwMbwl9E6w.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Արամ Սարգսյանը չի բացառում Գագիկ Ծառուկյանի հետ համագործակցությունը</span>
            <span class="playicon">16:06</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517214.html" data-youtubeid="ShpZAuKYL38"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/ShpZAuKYL38-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ShpZAuKYL38" title="«Պետական պարտքն ավելացվում է, խորը ճգնաժամի մեջ ենք»" 0="«Պետական պարտքն ավելացվում է, խորը ճգնաժամի մեջ ենք»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/ShpZAuKYL38-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/ShpZAuKYL38.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">«Պետական պարտքն ավելացվում է, խորը ճգնաժամի մեջ ենք»</span>
            <span class="playicon">16:01</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517198.html" data-youtubeid="eMdLLKIZCWE"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/eMdLLKIZCWE-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="eMdLLKIZCWE" title="Բոլոր դաշինքները տեխնիկական դաշինքներ են.Իսագուլյան" 0="Բոլոր դաշինքները տեխնիկական դաշինքներ են.Իսագուլյան" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/eMdLLKIZCWE-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/eMdLLKIZCWE.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Բոլոր դաշինքները տեխնիկական դաշինքներ են.Իսագուլյան</span>
            <span class="playicon">15:53</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517200.html" data-youtubeid="bik1S2GPYPs"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/bik1S2GPYPs-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bik1S2GPYPs" title="Արտանետումները կնվազեցվեն" 0="Արտանետումները կնվազեցվեն" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/bik1S2GPYPs-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/bik1S2GPYPs.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Արտանետումները կնվազեցվեն</span>
            <span class="playicon">15:46</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517126.html" data-youtubeid="CiErH6bN-Qc"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/CiErH6bN-Qc-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CiErH6bN-Qc" title="Զբոսաշրջության ինդուստրիայի զարգացման տենդենցները Հարավային կովկասում" 0="Զբոսաշրջության ինդուստրիայի զարգացման տենդենցները Հարավային կովկասում" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/CiErH6bN-Qc-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/CiErH6bN-Qc.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Զբոսաշրջության ինդուստրիայի զարգացման տենդենցները Հարավային կովկասում</span>
            <span class="playicon">12:41</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517061.html" data-youtubeid="EUJ-duJZEec"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/EUJ-duJZEec-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="EUJ-duJZEec" title="PS. 30 01 17  Հյուրը Արմեն Մարտիրոսյանն է" 0="PS. 30 01 17  Հյուրը Արմեն Մարտիրոսյանն է" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/EUJ-duJZEec-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/EUJ-duJZEec.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">PS. 30 01 17  Հյուրը Արմեն Մարտիրոսյանն է</span>
            <span class="playicon">30 Հուն</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517050.html" data-youtubeid="fNn2ECo_5MM"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/fNn2ECo_5MM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fNn2ECo_5MM" title="Զինծառայողը մեղադրվում է սպանության մեջ, բայց զենքի վրա իր մատնահետքը չկա" 0="Զինծառայողը մեղադրվում է սպանության մեջ, բայց զենքի վրա իր մատնահետքը չկա" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/fNn2ECo_5MM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/fNn2ECo_5MM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Զինծառայողը մեղադրվում է սպանության մեջ, բայց զենքի վրա իր մատնահետքը չկա</span>
            <span class="playicon">30 Հուն</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517042.html" data-youtubeid="SNHB8GfzUiI"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/SNHB8GfzUiI-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SNHB8GfzUiI" title="Փետրվարի 16-ը՝ վերջնաժամկետ նաեւ ընտրությունների օրվա որոշման համար" 0="Փետրվարի 16-ը՝ վերջնաժամկետ նաեւ ընտրությունների օրվա որոշման համար" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/SNHB8GfzUiI-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/SNHB8GfzUiI.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Փետրվարի 16-ը՝ վերջնաժամկետ նաեւ ընտրությունների օրվա որոշման համար</span>
            <span class="playicon">30 Հուն</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517032.html" data-youtubeid="LdJGRSsP6ZQ"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/LdJGRSsP6ZQ-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="LdJGRSsP6ZQ" title="Որոշ դպրոցներ ոչ մի կերպ չեն տաքանում" 0="Որոշ դպրոցներ ոչ մի կերպ չեն տաքանում" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/LdJGRSsP6ZQ-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/LdJGRSsP6ZQ.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Որոշ դպրոցներ ոչ մի կերպ չեն տաքանում</span>
            <span class="playicon">30 Հուն</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517034.html" data-youtubeid="b4i6ArzRr5s"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/b4i6ArzRr5s-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="b4i6ArzRr5s" title="Խորենացու դեպքերով կհարցաքննեն նաև հորը, քրոջը եւ կնոջը" 0="Խորենացու դեպքերով կհարցաքննեն նաև հորը, քրոջը եւ կնոջը" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/b4i6ArzRr5s-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/b4i6ArzRr5s.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Խորենացու դեպքերով կհարցաքննեն նաև հորը, քրոջը եւ կնոջը</span>
            <span class="playicon">30 Հուն</span></a>
        </article></li><li><article class="clearfix"><a href="http://www.a1plus.am/1517036.html" data-youtubeid="iUiJdVXlOcQ"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/iUiJdVXlOcQ-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iUiJdVXlOcQ" title="Ներսես Պողոսյանի համբերությունը սպառվել է. փաստաբան" 0="Ներսես Պողոսյանի համբերությունը սպառվել է. փաստաբան" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/iUiJdVXlOcQ-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/iUiJdVXlOcQ.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /><span class="entry-title">Ներսես Պողոսյանի համբերությունը սպառվել է. փաստաբան</span>
            <span class="playicon">30 Հուն</span></a>
        </article></li>            </ul>
        </div>
    </div>
</div>  

    <p>&nbsp;</p>
    <p>&nbsp;</p>
    <p>&nbsp;</p>

</div>

<div class="sidebar sidebar-single span3 single-post-sidebar">

    <div class='adkingprobannerhtml5 single-page-first-widget-area akpbanner banner1483643'><iframe width="300" height="600" src="http://www.a1plus.am/wp-content/uploads/2016/09/kod_vstavki-1.html" id="akpbanner1483643-iframe" name="akpbanner1483643-iframe" class="akpbanner-iframe" data-id="1483643" data-ga='{"campaign":"","banner":"","implemented":"classic","imp_action":"Impression","click_action":"Click"}' style="border: none;"></iframe></div>            <div class="tab-switcher newsfeed-tabs">
            <span class="unselectable tab-button active-btn" rel="sw-news-tab">Լրահոս</span>
            <span class="unselectable tab-button last-tab-button" rel="sw-video-tab">Տեսանյութեր</span>
            <div class="widget-tab active-tab scroll-pane" id="sw-news-tab">

                <div class="newsfeed-articles newsfeed-articles-tiny news_feed_list">
            <article id="newsfeed-1517313" data-date="2017-01-31 20:58" class=""><a href="http://www.a1plus.am/1517313.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-27-3-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unnamed-27" title="«Ալաշկերտը» Թուրքիայում կփոխարինի Հայաստանի հավաքականին" 0="«Ալաշկերտը» Թուրքիայում կփոխարինի Հայաստանի հավաքականին" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-27-3-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-27-3-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-27-3.jpg 515w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">20:58</span> «Ալաշկերտը» Թուրքիայում կփոխարինի Հայաստանի հավաքականին</span></a>
            </article>
            <article id="newsfeed-1517304" data-date="2017-01-31 20:49" class=""><a href="http://www.a1plus.am/1517304.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-23-3-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unnamed-23" title="ՊՆ պատվիրակությունն այցելել է  Իմամ Խոմեյնիի դամբարան" 0="ՊՆ պատվիրակությունն այցելել է  Իմամ Խոմեյնիի դամբարան" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-23-3-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-23-3-768x432.jpg 768w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-23-3.jpg 1206w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">20:49</span> ՊՆ պատվիրակությունն այցելել է  Իմամ Խոմեյնիի դամբարան</span></a>
            </article>
            <article id="newsfeed-1517298" data-date="2017-01-31 20:34" class=""><a href="http://www.a1plus.am/1517298.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/narin-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="narin" title="Ոչ թե 5, այլ 2 աուդիտոր՝ յուրաքանչյուր կազմակերպությանը" 0="Ոչ թե 5, այլ 2 աուդիտոր՝ յուրաքանչյուր կազմակերպությանը" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/narin-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/narin-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/01/narin.jpg 480w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">20:34</span> Ոչ թե 5, այլ 2 աուդիտոր՝ յուրաքանչյուր կազմակերպությանը</span></a>
            </article>
            <article id="newsfeed-1517295" data-date="2017-01-31 20:26" class=""><a href="http://www.a1plus.am/1517295.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/pyunik-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pyunik" title="73 միլիոն դրամ՝ «Մշակութային կանգառ» ծրագրին" 0="73 միլիոն դրամ՝ «Մշակութային կանգառ» ծրագրին" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">20:26</span> 73 միլիոն դրամ՝ «Մշակութային կանգառ» ծրագրին</span></a>
            </article>
            <article id="newsfeed-1517287" data-date="2017-01-31 20:16" class=""><a href="http://www.a1plus.am/1517287.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-19-3-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unnamed-19" title="Ծախսվող գումարը և արդյունքն անհամատեղելի են. վարչապետ" 0="Ծախսվող գումարը և արդյունքն անհամատեղելի են. վարչապետ" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-19-3-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-19-3-768x432.jpg 768w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-19-3.jpg 1206w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">20:16</span> Ծախսվող գումարը և արդյունքն անհամատեղելի են. վարչապետ</span></a>
            </article>
            <article id="newsfeed-1517283" data-date="2017-01-31 20:01" class=""><a href="http://www.a1plus.am/1517283.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-17-3-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unnamed-17" title="Հնարավո՞ր էր փրկել նորածնի կյանքը" 0="Հնարավո՞ր էր փրկել նորածնի կյանքը" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-17-3-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-17-3-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-17-3-470x265.jpg 470w, http://www.a1plus.am/wp-content/uploads/2017/01/unnamed-17-3.jpg 472w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">20:01</span> Հնարավո՞ր էր փրկել նորածնի կյանքը</span></a>
            </article></div>                <div data-category="30" data-style="news" data-offset="6" data-destination="sw-news-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
            <div class="widget-tab scroll-pane" id="sw-video-tab">
                <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1517317" data-date="2017-01-31 21:00" class=""><a href="/category/videos/?vid=1517317#videoid=_QclnKUgwqk" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="untitlbbed" title="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ" 0="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed.jpg 465w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">21:00</span> PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ</span></a>
            </article>
            <article id="newsfeed-1517319" data-date="2017-01-31 20:58" class=""><a href="/category/videos/?vid=1517319#videoid=s6FqVHXXkWM" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="s6FqVHXXkWM" title="Աուդիտորներն այսօր պարապուրդի մեջ են մնում" 0="Աուդիտորներն այսօր պարապուրդի մեջ են մնում" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">20:58</span> Աուդիտորներն այսօր պարապուրդի մեջ են մնում</span></a>
            </article>
            <article id="newsfeed-1517321" data-date="2017-01-31 20:57" class=""><a href="/category/videos/?vid=1517321#videoid=HiCzj8gO_2g" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="HiCzj8gO_2g" title="Հնարավո՞ր էր փրկել նորածնի կյանքը" 0="Հնարավո՞ր էր փրկել նորածնի կյանքը" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">20:57</span> Հնարավո՞ր էր փրկել նորածնի կյանքը</span></a>
            </article>
            <article id="newsfeed-1517279" data-date="2017-01-31 19:06" class=""><a href="/category/videos/?vid=1517279#videoid=r0n8czCN4EQ" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="r0n8czCN4EQ" title="Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին" 0="Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">19:06</span> Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին</span></a>
            </article>
            <article id="newsfeed-1517273" data-date="2017-01-31 18:27" class=""><a href="/category/videos/?vid=1517273#videoid=DZdloFpMm0s" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DZdloFpMm0s" title="«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»" 0="«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:27</span> «Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»</span></a>
            </article>
            <article id="newsfeed-1517250" data-date="2017-01-31 18:17" class=""><a href="/category/videos/?vid=1517250#videoid=pyXs7tlI9pM" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pyXs7tlI9pM" title="«Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»" 0="«Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:17</span> «Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»</span></a>
            </article></div>
                <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1517317" data-date="2017-01-31 21:00" class=""><a href="/category/videos/?vid=1517317#videoid=_QclnKUgwqk" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="untitlbbed" title="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ" 0="PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed-364x205.jpg 364w, http://www.a1plus.am/wp-content/uploads/2017/01/Untitlbbed.jpg 465w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">21:00</span> PS Հարցազրույց Յուլյա Կրասիլնիկովայի և Աննա Մելիքյանի հետ</span></a>
            </article>
            <article id="newsfeed-1517319" data-date="2017-01-31 20:58" class=""><a href="/category/videos/?vid=1517319#videoid=s6FqVHXXkWM" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="s6FqVHXXkWM" title="Աուդիտորներն այսօր պարապուրդի մեջ են մնում" 0="Աուդիտորներն այսօր պարապուրդի մեջ են մնում" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/s6FqVHXXkWM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">20:58</span> Աուդիտորներն այսօր պարապուրդի մեջ են մնում</span></a>
            </article>
            <article id="newsfeed-1517321" data-date="2017-01-31 20:57" class=""><a href="/category/videos/?vid=1517321#videoid=HiCzj8gO_2g" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="HiCzj8gO_2g" title="Հնարավո՞ր էր փրկել նորածնի կյանքը" 0="Հնարավո՞ր էր փրկել նորածնի կյանքը" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/HiCzj8gO_2g.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">20:57</span> Հնարավո՞ր էր փրկել նորածնի կյանքը</span></a>
            </article>
            <article id="newsfeed-1517279" data-date="2017-01-31 19:06" class=""><a href="/category/videos/?vid=1517279#videoid=r0n8czCN4EQ" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="r0n8czCN4EQ" title="Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին" 0="Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/r0n8czCN4EQ.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">19:06</span> Էդվարդ Նալբանդյանը պատասխանում է Լևոն Տեր-Պետրոսյանին</span></a>
            </article>
            <article id="newsfeed-1517273" data-date="2017-01-31 18:27" class=""><a href="/category/videos/?vid=1517273#videoid=DZdloFpMm0s" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DZdloFpMm0s" title="«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»" 0="«Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/DZdloFpMm0s.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:27</span> «Սերժ Սարգսյանի հեռանալը փիլիսոփայության մեջ ոչինչ չի փոխում»</span></a>
            </article>
            <article id="newsfeed-1517250" data-date="2017-01-31 18:17" class=""><a href="/category/videos/?vid=1517250#videoid=pyXs7tlI9pM" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pyXs7tlI9pM" title="«Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»" 0="«Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»" srcset="http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM-133x75.jpg 133w, http://www.a1plus.am/wp-content/uploads/2017/01/pyXs7tlI9pM.jpg 320w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:17</span> «Իշխանությունը տրվում է,  որպեսզի ստանաս փող, փառք, հնարավորություններ»</span></a>
            </article></div>                <div data-category="20" data-style="news" data-offset="6" data-destination="sw-video-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
        </div>
            <li id="text-2" class="widget-container widget_text">			<div class="textwidget"><div style="margin: 10px auto" class="fb-like-box" data-href="https://www.facebook.com/pages/A1plus/121061077922161?fref=ts" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</li><div class='adkingprobanneradsense single-page-last-widget-area akpbanner banner1493228' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asinxr 2rd ej nerqev aj -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
data-ad-language="ru"
     data-language="ru"
    data-ad-slot="6796281069"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</section><!-- #main -->

<footer role="contentinfo" class="clearfix" style="padding: 6px 0;">
    <div id="footer-content" class="clearfix wrapper" style="font-size: 0.7em;padding: 20px 0px 20px 0px;background: #fff;box-sizing: border-box;border-top: 3px solid #DBDBDB;">

        <a href="http://www.a1plus.am" class="alignleft"><img src="/images/logo-bw.png" alt="a1plus"></a>

        <div style="width: 50%" class="alignleft">
                            «Ա1+» հեռուստաընկերություն, «Մելտեքս ՍՊԸ» <br>
                Երեւան, Բուզանդի 1/3, 5-րդ հարկ<br>
                +374(10) 58-54-27, 56-16-18(fax)<br>
                <a href="mailto:a1plus@a1plus.am">a1plus@a1plus.am</a>, <a href="mailto:info@a1plus.am">info@a1plus.am</a><br>
                <br>
                ©  «A1Plus.am», Հայաստան. Լրատվությունը արտատպելիս, ամբողջական կամ մասնակի օգտագործելիս` հղումը «A1Plus.am»-ին պարտադիր է:
            <!--             <p>Designed by <a href="http://peyotto.com/">Peyotto Technologies</a></p>
 -->        </div>

        <div class="alignright footer-social">
            <div class="clearfix">
                <ul class="header-social-btns">
                    <li class="soc-icon"><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                    <li class="footer-rss soc-icon">
                        <ul class="none" id="rss-links">
                            <li><a href="/am/rss">Ամբողջը</a></li>
                            <li><a href="/am/news/rss/">Լրահոս</a></li>
                            <li><a href="/am/business/feed/">ԲԻԶՆԵՍ</a></li>
                            <li><a href="/am/culture/feed/">ՄՇԱԿՈՒՅԹ</a></li>
                            <li><a href="/am/regions/feed/">ՄԱՐԶԵՐ</a></li>
                            <li><a href="/am/sports/feed/">ՍՊՈՐՏ</a></li>
                            <li><a href="/am/interview/feed/">ՀԱՐՑԱԶՐՈՒՅՑ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="clearfix" style="margin-top: 10px;">
             <!--   <div class="clearfix google_analitics_result">

                                        13,610 այցելություն, 2015-10-06-ին ըստ Google Analytics-ի: 
                </div> 
				-->
                <div style = "float: right;">
                    <!-- SpyLOG f:0211 -->
                    <SCRIPT language="javascript"><!--
                    Mu = "u3606.37.spylog.com";
                        Md = document;
                        Mnv = navigator;
                        Mp = 0;
                        Md.cookie = "b=b";
                        Mc = 0;
                        if (Md.cookie)
                            Mc = 1;
                        Mrn = Math.random();
                        Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
                        Mt = (new Date()).getTimezoneOffset();
                        Mz = "p=" + Mp + "&rn=" + Mrn + "&c=" + Mc + "&t=" + Mt;
                        if (self != top) {
                            Mfr = 1;
                        } else {
                            Mfr = 0;
                        }
                        Msl = "1.0";
//--></SCRIPT><SCRIPT language="javascript1.1"><!--
                        Mpl = "";
    Msl = "1.1";
    Mj = (Mnv.javaEnabled() ? "Y" : "N");
    Mz += '&j=' + Mj;
//--></SCRIPT><SCRIPT language="javascript1.2"><!--
    Msl = "1.2";
    Ms = screen;
    Mpx = (Mn == 0) ? Ms.colorDepth : Ms.pixelDepth;
    Mz += "&wh=" + Ms.width + 'x' + Ms.height + "&px=" + Mpx;
//--></SCRIPT><SCRIPT language="javascript1.3"><!--
    Msl = "1.3";//--></SCRIPT><SCRIPT language="javascript"><!--
    My = "";
        My += "<a href='http://" + Mu + "/cnt?cid=360637&f=3&p=" + Mp + "&rn=" + Mrn + "' target='_blank'>";
        My += "<img src='http://" + Mu + "/cnt?cid=360637&" + Mz + "&sl=" + Msl + "&r=" + escape(Md.referrer) + "&fr=" + Mfr + "&pg=" + escape(window.location.href);
        My += "' border=0 width=88 height=31 alt='SpyLOG'>";
        My += "</a>";
        Md.write(My);//--></SCRIPT><NOSCRIPT>
                    <A href="http://u3606.37.spylog.com/cnt?cid=360637&f=3&p=0" target="_blank">
                        <IMG src="http://u3606.37.spylog.com/cnt?cid=360637&p=0" alt='SpyLOG' border='0' width=88 height=31 >
                    </A></NOSCRIPT>
                    <!-- SpyLOG -->
                </div>

            </div>
        </div>

    </div>

</footer><!-- footer -->


<!--<div class="anons-toggle" id="anons-toggle">
    <img src="/images/aram-abrahamyan.jpg" width="78" height="99">
    <p>Այսօր իմ հյուրն է լինելու Մսրա Մելիքը</p>
    <b>Ա1+ -ի ուղիղ եթերում, ժամը 22:00</b>
</div>-->

<p id="back-top"><a href="#top"><span></span>Դեպի վեր</a></p>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.10.2.min.js"><\/script>')</script>
<script src="/js/jcarousellite_1.0.1.pack.js"></script>
<script src="/js/jquery.marquee.js"></script>
<script src="/js/jquery.mousewheel.js"></script>
<script src="/js/jquery.jscrollpane.min.js"></script>
<script src="/js/jquery.animate-colors-min.js"></script>
<!--<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js" type="text/javascript"></script>-->
<script src="/js/jquery.easing.min.js" type="text/javascript"></script>
<script src="/js/bjqs-1.3.js" type="text/javascript"></script>
<script src="/js/jquery.ad-gallery.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.tooltipster.js"></script>
<script src="/js/jquery.tmpl.js"></script>



<script>
        //var _gaq=[['_setAccount','UA-29126174-1'],['_trackPageview']];
        //(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
        //g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
        //s.parentNode.insertBefore(g,s)}(document,'script'));
</script>

<script type="text/javascript">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</script>
<script type="text/javascript">
//    jQuery(document).ready(function($) {
//        //periodically update newsfeed via ajax 
//        var lastCheck = null;
//        var seconds = 20;
//        window.setInterval(function() {
//            var urll = "/news_feed.php?update_news=true";
//            $.getJSON(urll, {},
//                    function(data) {
//                        $.each(data, function(i, item) {
//                            if (!$('#newsfeed-' + item.ID).length) {
//                                $(".news_feed_list").prepend(item.news);
//
//                            }
//                        });
//                    }); 
//
//            lastCheck = lastCheck + seconds + 1;
//        }, 60 * 20 * seconds);
//    });
</script>
<script type="text/javascript">
    var json_news = [];
    var seconds = 1 * 20 * 1000;
    window.setInterval(function () {
        $.getJSON('/news_json_' +1 + '.json', {},
                function (data) {
                    //  data.reverse();
                    var last_date = $('.news_feed_list > article:first-child').data('date');
                    var d = new Date(last_date);
                    $.each(data, function (i, item) {
                        var n = new Date(item.post_publish);
                        if (!$('#newsfeed-' + item.post_id).length && d < n) {
                            json_news[i] = item;
                        }
                        if (d < n) {
                            console.log($('#newsfeed-' + item.post_id).length);
                            console.log(item.post_id);
                            console.log(d);
                            console.log(n);
                        }

                    });
                    if (json_news != '') {
                        $("#newsfeedTemplate").tmpl(json_news).prependTo(".news_feed_list");
                    }
                    json_news = [];
                });
    }, seconds);



</script>
<script id="newsfeedTemplate" type="text/x-jquery-tmpl">
    <article id="newsfeed-${post_id}"  data-date="${post_publish}" class="new_get">
    <a href="${post_url}" rel="bookmark">
    <div class="feed-entry-image">
    <img width="133" height="75" src="${post_thumb_url}" class="attachment-thumbnail wp-post-image" alt="${post_title}" title="${post_title}" >
    <div class=" ${icon}"></div>
    </div>
    <span class="entry-title"><span class="newsfeed-date">${post_date}</span> ${post_title}</span></a>
    </article>
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.a1plus.am/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).children('iframe').css('width', width + "px");
                    jQuery(this).children('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script><!-- Google Analitics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-294059-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>
<!-- // Google Analitics -->
<!-- Counters -->
<div style="margin:10px 10px 10px 0; text-align:right; filter:alpha(opacity=70); opacity: 0.7; -moz-opacity:0.3;">
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $.ajax({url: "/jobs/pool_updater.php?" + Math.random(), success: function (result) {
                    $("#poole_res").html(result);
                }});
        });
    </script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 156/209 queries in 1.326 seconds using memcached
Object Caching 4380/4936 objects using memcached

 Served from: www.a1plus.am @ 2017-01-31 21:06:21 by W3 Total Cache -->